<!doctype html ><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8" /><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&amp;display=swap" /><link media="all" href="https://www.socialistalternative.org/wp-content/cache/autoptimize/css/autoptimize_60ee2441041dcdb45e6dc2660c8dacf5.css" rel="stylesheet" /><title>Marxist Fundamentals: 40th Anniversary of How Europe Underdeveloped Africa | Socialist Alternative</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.socialistalternative.org/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Socialist Alternative &raquo; Feed" href="https://www.socialistalternative.org/feed/" /> <script type='text/javascript' src='https://www.socialistalternative.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.socialistalternative.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.socialistalternative.org/wp-json/wp/v2/posts/64023" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.socialistalternative.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.socialistalternative.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel="canonical" href="https://www.socialistalternative.org/2022/12/08/marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa/" /><link rel='shortlink' href='https://www.socialistalternative.org/?p=64023' /><link rel="alternate" type="application/json+oembed" href="https://www.socialistalternative.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.socialistalternative.org%2F2022%2F12%2F08%2Fmarxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.socialistalternative.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.socialistalternative.org%2F2022%2F12%2F08%2Fmarxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-4588825-1','auto');ga('send','pageview');</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"15eec8c431","wpRestUrl":"https:\/\/www.socialistalternative.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.socialistalternative.org\/wp-admin\/","wpRestNonce":"15eec8c431","wpRestUrl":"https:\/\/www.socialistalternative.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal={"adminUrl":"https:\/\/www.socialistalternative.org\/wp-admin\/","wpRestNonce":"15eec8c431","wpRestUrl":"https:\/\/www.socialistalternative.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":64023};</script> <meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='OneSignalSDKUpdaterWorker.js';OneSignal.SERVICE_WORKER_PATH='OneSignalSDKWorker.js';OneSignal.SERVICE_WORKER_PARAM={scope:'/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/'};OneSignal.setDefaultNotificationUrl("https://www.socialistalternative.org");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='cab19ee0-2690-453d-ac4c-34ace480823a';oneSignal_options['allowLocalhostAsSecureOrigin']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="";oneSignal_options['welcomeNotification']['message']="";oneSignal_options['path']="https://www.socialistalternative.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.474f3eff-1334-4c1b-9726-cf22982ee91f";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='medium';oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Get notifications for new articles';oneSignal_options['notifyButton']['offset']={};oneSignal_options['notifyButton']['offset']['bottom']='60px';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)
oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}
if(document.readyState==='complete'){documentInitOneSignal();}
else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tds_video_lazy="enabled";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.socialistalternative.org\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=12.1.1";var td_get_template_directory_uri="https:\/\/www.socialistalternative.org\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="snap";var tds_logo_on_sticky="show_header_logo";var tds_header_style="4";var td_please_wait="Please wait...";var td_email_user_pass_incorrect="User or password incorrect!";var td_email_user_incorrect="Email or username incorrect!";var td_email_incorrect="Email incorrect!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#cc1a0e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";var td_magnific_popup_translation_tNext="Next (Right arrow key)";var td_magnific_popup_translation_tCounter="%curr% of %total%";var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";var tdBlockNonce="675efc1d77";var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Socialist Alternative" /><meta property="og:title" content="Marxist Fundamentals: 40th Anniversary of How Europe Underdeveloped Africa" /><meta property="og:url" content="https://www.socialistalternative.org/2022/12/08/marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa/" /><meta property="og:type" content="article" /><meta property="og:description" content="How Europe Underdeveloped Africa is a fundamental work that should be required reading for all socialists and those seeking to understand underdevelopment in countries today when inequality between rich and poor countries is dramatically exacerbated by global crisis. This is especially true as the U" /><meta property="og:image" content="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png" /><meta property="og:image:url" content="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png" /><meta property="og:image:secure_url" content="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png" /><meta property="article:published_time" content="2022-12-08T16:37:27-05:00" /><meta property="article:modified_time" content="2022-12-08T16:39:20-05:00" /><meta property="og:updated_time" content="2022-12-08T16:39:20-05:00" /><meta property="article:section" content="Fighting Racism" /><meta property="article:section" content="History" /><meta property="article:section" content="Theory" /><meta property="article:publisher" content="https://www.facebook.com/SocialistAlternativeUSA/" /><meta name="twitter:title" content="Marxist Fundamentals: 40th Anniversary of How Europe Underdeveloped Africa" /><meta name="twitter:url" content="https://www.socialistalternative.org/2022/12/08/marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa/" /><meta name="twitter:description" content="How Europe Underdeveloped Africa is a fundamental work that should be required reading for all socialists and those seeking to understand underdevelopment in countries today when inequality between rich and poor countries is dramatically exacerbated by global crisis. This is especially true as the U" /><meta name="twitter:image" content="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@socialistalt" /></head><body class="post-template-default single single-post postid-64023 single-format-standard tdm-menu-active-style2 marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa global-block-template-14 td-city  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://facebook.com/socialistalternativeusa" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://instagram.com/socialist_alternative" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@socialist_alternative" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/socialistalt" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC62u7RNy_5YdTgdOjkdRecg" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-49926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-49926"><a href="https://www.socialistalternative.org/get-involved/">Get Involved<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-50022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50022"><a href="https://www.socialistalternative.org/get-involved/">Get Involved</a></li><li id="menu-item-40483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40483"><a href="http://www.socialistalternative.org/about/">What We Stand For</a></li></ul></li><li id="menu-item-8416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8416"><a href="https://www.socialistalternative.org/in-your-area/">In Your Area</a></li><li id="menu-item-25613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25613"><a href="http://www.socialistalternative.org/category/top-stories/">News and Analysis<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-25634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25634"><a href="https://www.socialistalternative.org/category/workers-movement/">Workers&#8217; Movement</a></li><li id="menu-item-25616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25616"><a href="https://www.socialistalternative.org/category/economy/">Economy</a></li><li id="menu-item-62659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62659"><a href="https://www.socialistalternative.org/category/covid19pandemic/">COVID-19</a></li><li id="menu-item-25629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25629"><a href="https://www.socialistalternative.org/category/us-politics/">U.S. Politics<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-25621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25621"><a href="https://www.socialistalternative.org/category/healthcare/">Health Care</a></li><li id="menu-item-61612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61612"><a href="https://www.socialistalternative.org/category/housing/">Housing</a></li><li id="menu-item-25615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25615"><a href="https://www.socialistalternative.org/category/culture/">Culture</a></li></ul></li><li id="menu-item-25635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25635"><a href="https://www.socialistalternative.org/category/world-events/">World Events</a></li><li id="menu-item-62671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62671"><a href="https://www.socialistalternative.org/category/war-resistance/">War &amp; Resistance</a></li><li id="menu-item-62658" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-62658"><a href="https://www.socialistalternative.org/category/fightingoppression/">Fighting Oppression<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-25620" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25620"><a href="https://www.socialistalternative.org/category/fightingoppression/fighting-racism/">Fighting Racism</a></li><li id="menu-item-25633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25633"><a href="https://www.socialistalternative.org/category/fightingoppression/womens-rights/">Women&#8217;s Rights</a></li><li id="menu-item-25624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25624"><a href="https://www.socialistalternative.org/category/fightingoppression/lgbt-rights/">LGBTQ Rights</a></li><li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623"><a href="https://www.socialistalternative.org/category/fightingoppression/immigrants-rights/">Immigrants Rights</a></li></ul></li><li id="menu-item-25618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25618"><a href="https://www.socialistalternative.org/category/environment/">Climate Change</a></li><li id="menu-item-25636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25636"><a href="https://www.socialistalternative.org/category/youth-students/">Youth &amp; Students</a></li><li id="menu-item-25626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25626"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/">Socialist Alternative In Action<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27839"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/documents-leaflets-statements/">Documents &amp; Leaflets &amp; Statements</a></li></ul></li><li id="menu-item-25622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25622"><a href="https://www.socialistalternative.org/category/history/">History<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27837"><a href="https://www.socialistalternative.org/category/history/centenary-of-russian-revolution/">Centenary of the Russian Revolution</a></li></ul></li><li id="menu-item-25627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25627"><a href="https://www.socialistalternative.org/category/theory/">Theory</a></li></ul></li><li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13889"><a href="https://www.socialistalternative.org/publications/">Publications<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-61677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61677"><a href="https://www.socialistalternative.org/work-week-newsletter/">The Work Week Email Newsletter</a></li><li id="menu-item-24518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24518"><a href="https://www.socialistalternative.org/publications/">Books and Pamphlets</a></li><li id="menu-item-57889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57889"><a href="https://www.socialistalternative.org/paper/">Socialist Alternative (newspaper)</a></li><li id="menu-item-57888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57888"><a href="https://www.socialistalternative.org/socialist-world/">Socialist World (Journal)</a></li><li id="menu-item-25631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25631"><a href="https://www.socialistalternative.org/category/videos/">Videos</a></li></ul></li><li id="menu-item-21308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21308"><a href="https://www.socialistalternative.org/category/en-espanol/">en español</a></li><li id="menu-item-63769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63769"><a href="/donate/">Donate</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.socialistalternative.org/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style"><div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7"><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_10"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.socialistalternative.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" alt="Logo" title="" width="1387" height="582" /></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_13"><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"><div class="tdi_20_rand_style td-element-style"></div><div id="tdi_22" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style"><div class="tdi_22_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_22_rand_style>.td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://www.socialistalternative.org/wp-content/uploads/2022/04/header2022d-1024x236.jpg") !important;background-position:left center !important;background-size:cover !important}</style></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_26 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_26"><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.socialistalternative.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.socialistalternative.org/wp-content/uploads/2019/03/20190021621a380a-38e6-efcc-5e18-0e4fba275fb3.png" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" alt="Logo" title="" width="1387" height="582" /></span></a></div></div><div class="vc_row_inner tdi_28  vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_30  wpb_column vc_column_container tdc-inner-column td-pb-span9"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_31  td-single-image- td-pb-border-top td_block_template_14 " data-td-block-uid="tdi_31"><a class="td_single_image_bg" style="background-image: url('https://www.socialistalternative.org/wp-content/uploads/2019/03/bannertext2.png');" href="/"></a></div></div></div></div><div class="vc_column_inner tdi_33  wpb_column vc_column_container tdc-inner-column td-pb-span3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td_block_wrap vc_single_image tdi_34  td-single-image- td-pb-border-top td_block_template_14 " data-td-block-uid="tdi_34"><a class="td_single_image_bg" style="background-image: url('https://www.socialistalternative.org/wp-content/uploads/2019/03/logo-transparent.png');" href="#"></a></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_35 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_35"><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.socialistalternative.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div><div class="td_block_wrap tdb_header_menu tdi_36 tds_menu_active3 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_36" style=" z-index: 999;"><div id=tdi_36 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49926 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/get-involved/"><div class="tdb-menu-item-text">Get Involved</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50022"><a href="https://www.socialistalternative.org/get-involved/"><div class="tdb-menu-item-text">Get Involved</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-40483"><a href="http://www.socialistalternative.org/about/"><div class="tdb-menu-item-text">What We Stand For</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8416"><a href="https://www.socialistalternative.org/in-your-area/"><div class="tdb-menu-item-text">In Your Area</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25613 tdb-menu-item-inactive"><a href="http://www.socialistalternative.org/category/top-stories/"><div class="tdb-menu-item-text">News and Analysis</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25634"><a href="https://www.socialistalternative.org/category/workers-movement/"><div class="tdb-menu-item-text">Workers&#8217; Movement</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25616"><a href="https://www.socialistalternative.org/category/economy/"><div class="tdb-menu-item-text">Economy</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62659"><a href="https://www.socialistalternative.org/category/covid19pandemic/"><div class="tdb-menu-item-text">COVID-19</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25629 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/us-politics/"><div class="tdb-menu-item-text">U.S. Politics</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25621"><a href="https://www.socialistalternative.org/category/healthcare/"><div class="tdb-menu-item-text">Health Care</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-61612"><a href="https://www.socialistalternative.org/category/housing/"><div class="tdb-menu-item-text">Housing</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25615"><a href="https://www.socialistalternative.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25635"><a href="https://www.socialistalternative.org/category/world-events/"><div class="tdb-menu-item-text">World Events</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62671"><a href="https://www.socialistalternative.org/category/war-resistance/"><div class="tdb-menu-item-text">War &amp; Resistance</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-62658 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/fightingoppression/"><div class="tdb-menu-item-text">Fighting Oppression</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-25620"><a href="https://www.socialistalternative.org/category/fightingoppression/fighting-racism/"><div class="tdb-menu-item-text">Fighting Racism</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25633"><a href="https://www.socialistalternative.org/category/fightingoppression/womens-rights/"><div class="tdb-menu-item-text">Women&#8217;s Rights</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25624"><a href="https://www.socialistalternative.org/category/fightingoppression/lgbt-rights/"><div class="tdb-menu-item-text">LGBTQ Rights</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25623"><a href="https://www.socialistalternative.org/category/fightingoppression/immigrants-rights/"><div class="tdb-menu-item-text">Immigrants Rights</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25618"><a href="https://www.socialistalternative.org/category/environment/"><div class="tdb-menu-item-text">Climate Change</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25636"><a href="https://www.socialistalternative.org/category/youth-students/"><div class="tdb-menu-item-text">Youth &amp; Students</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25626 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/"><div class="tdb-menu-item-text">Socialist Alternative In Action</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27839"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/documents-leaflets-statements/"><div class="tdb-menu-item-text">Documents &amp; Leaflets &amp; Statements</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25622 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/history/"><div class="tdb-menu-item-text">History</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27837"><a href="https://www.socialistalternative.org/category/history/centenary-of-russian-revolution/"><div class="tdb-menu-item-text">Centenary of the Russian Revolution</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-25627"><a href="https://www.socialistalternative.org/category/theory/"><div class="tdb-menu-item-text">Theory</div></a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13889 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/publications/"><div class="tdb-menu-item-text">Publications</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-61677"><a href="https://www.socialistalternative.org/work-week-newsletter/"><div class="tdb-menu-item-text">The Work Week Email Newsletter</div></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-24518"><a href="https://www.socialistalternative.org/publications/"><div class="tdb-menu-item-text">Books and Pamphlets</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-57889"><a href="https://www.socialistalternative.org/paper/"><div class="tdb-menu-item-text">Socialist Alternative (newspaper)</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-57888"><a href="https://www.socialistalternative.org/socialist-world/"><div class="tdb-menu-item-text">Socialist World (Journal)</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25631"><a href="https://www.socialistalternative.org/category/videos/"><div class="tdb-menu-item-text">Videos</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21308"><a href="https://www.socialistalternative.org/category/en-espanol/"><div class="tdb-menu-item-text">en español</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63769"><a href="/donate/"><div class="tdb-menu-item-text">Donate</div></a></li></ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down tdb-main-sub-menu-icon"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row" data-sticky-offset="0"><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row"><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-64023" class="post-64023 post type-post status-publish format-standard has-post-thumbnail category-fighting-racism category-history category-theory tag-africa tag-book-review tag-colonialism tag-how-europe-underdeveloped-africa tag-imperialism tag-slave-trade tag-slavery tag-underdevelopment tag-walter-rodney" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Marxist Fundamentals: 40th Anniversary of <em>How Europe Underdeveloped Africa</em></h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.socialistalternative.org/author/tonywilsdon/" title="Posts by Tony Wilsdon" class="author url fn" rel="author">Tony Wilsdon</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-08T16:37:27-05:00">December 8, 2022</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-64023">142</span></div></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png" data-caption=""><img width="696" height="364" class="entry-thumb td-modal-image" src="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1-696x364.png" srcset="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1-696x364.png 696w, https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1-300x157.png 300w, https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1-1024x536.png 1024w, https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1-768x402.png 768w, https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1-1068x559.png 1068w, https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Rodney-Review" /></a></div><p><em>How Europe Underdeveloped Africa</em> is a fundamental work that should be required reading for all socialists and those seeking to understand underdevelopment in countries today when inequality between rich and poor countries is dramatically exacerbated by global crisis. This is especially true as the U.S., China, and other major powers are frantically intervening in Africa to gain control of rare earth elements necessary for the new digital, “green” economy which are especially concentrated there. For example, around 90% of the world’s cobalt was produced in the Democratic Republic of Congo in 2018.&nbsp;</p><p>The world has never been more interconnected as it is today. The ability of the major capitalist powers to hoard resources has been exposed by the pandemic and <a href="https://www.socialistalternative.org/2021/05/29/can-capitalism-solve-a-plague-global-vaccine-inequality-spells-disaster/">vaccine nationalism</a>, the catastrophic effect of rising interest rates in the U.S. and the unfolding world recession, the rise in prices of <a href="https://internationalsocialist.net/en/2022/06/food-crisis">food</a> and <a href="https://www.socialistalternative.org/2022/10/06/energy-crisis-threatens-millions-war-winter-bring-sky-high-prices/">fuel</a> precipitated by the <a href="https://www.socialistalternative.org/2022/04/11/war-in-ukraine-new-era-capitalist-crisis/">Russian invasion of Ukraine</a>, and the climate crisis. Already this is leading to a new wave of revolts around the globe in recent years, with the need to overthrow capitalism and imperialism becoming increasingly evident as the only lasting solution.</p><p>The book was first published exactly 50 years ago in 1972. Walter Rodney was not only a learned African scholar, but he was also a product of his time. With capitalism having been eradicated in large sections of the globe, the sharpest Marxist thinkers were those participating in and helping to lead struggles. This contrasts to the present trend of most prominent self-proclaimed Marxists being cloistered in academia. Rodney was an intellectual leader in the liberation in Guyana. His role in helping build the leadership of the Working People’s Alliance, and its participation in the emerging revolutionary struggles of the working class and poor in Guyana, was the reason he was assassinated on June 13, 1980 by the brutal government regime.</p><p>This book should be read by all those looking to challenge the brutal system of capitalism. One of the book’s greatest achievements, which this review will focus on, was how Rodney provides a clear Marxist analysis of development, and in particular underdevelopment. He then shines this lens on developments in Africa since the first arrival of the Portuguese in 1415.</p><h2><strong>What is Development?&nbsp;</strong></h2><p>Rodney insists that both technology and the social structure of society are crucial elements to understanding the concept of development in human society. Using a Marxist method, he clarifies that development in each different economic system is fundamentally different. Under pre-capitalist systems, the dominant mode of production was tied to the land. Social relations were restricted to the dominant system of food production. This meant that new technology for the production of other goods was only developed to support that social structure. The ruling elites – or ruling classes – who dominated society oversaw the most efficient use of land based on that system.</p><p>China, even though it was ahead of Europe in the development of technology, was not able to become the most powerful country during the Middle Ages. Rodney explains how this specialization and division of labor, because of the agricultural basis of society, only led to the enrichment of the ruling classes. It did not lay the basis for a broader shift in technology in the whole of society, nor did it lead to the industrial revolution, because there was no powerful class that had an interest in the transformation of the technological basis of society.</p><h2><strong>How Africa Developed Before The Coming Of The Europeans</strong></h2><p>Using this framework, Rodney documents the stage of development of African societies when the Europeans arrived. He criticizes European scholars who look for an exact replica of European development as an excuse for Africa’s lack of development. Rodney describes African societies and regions at different stages of development. He concludes that Africa overall was in the process of transformation from communalism to a feudal system.</p><p>He describes the high technical level of agriculture, including complicated techniques of irrigation, crop rotation, as well as African skills in metallic developments and craftsmanship. These were often organized in guilds, as occurred in Europe. He quotes a number of experts who describe the level of African craftsmanship as comparable to that of Europe at the time.</p><p>On the level of political development, he documents how states were being formed in a number of areas of Africa. Rodney reminds the reader that ancient Egypt, often claimed by the West, was part of Africa. He goes into detail on the advanced societies of northern Africa, including Ethiopia which had a clearly-defined state. He documents how states were built in East Africa, and how advanced societies at various times in Africa rivaled those built in Europe in the Middle Ages. The formation of states is a necessary step to create a more powerful regional power. Yet, the development of these states were never able to unite sizable regions of Africa. This seriously weakened the ability of emerging African societies to resist European incursions in a united way. This was to be catastrophic for the continent.</p><h2><strong>Development of Capitalism in Europe</strong></h2><p>For Rodney, the most crucial difference between African and European societies was that capitalism developed first in Europe. Under capitalism, “the greatest wealth in the society was produced not in agriculture but by machines – in factories and mines. Like the preceding phases of feudalism, capitalism was characterized by the concentration in a few hands of ownership of the means of producing wealth and by the unequal distribution of the products of human labor … The few who dominated were the bourgeoisie who had originated in the merchants and craftsmen of the feudal epoch and who rose to be industrialists and financiers.”&nbsp;</p><p>He also explains how the role of the oppressed classes changed. Serfs were now free to leave the land, but, to make a living they now had to work in the newly emerging factories. Serfs had been converted to workers. Exploitation of labor on the land had been converted to exploitation of labor in the factories through the wage system. The working class was created. “Their labor therefore became a commodity &#8211; something to be bought and sold.”</p><p>Rodney spells out what made capitalism different from previous societies. “Never before in any human society had a group of people seen themselves consciously functioning in order to make the maximum profit out of production. To fulfill that objective of acquiring more and more capital, capitalists took a greater interest in the laws of science which could be harnessed in the form of machinery to work and make profit on their behalf.”&nbsp;</p><p>It was out of this meteoric development of technique in factory production that led to the rapid rise of the powerful capitalist classes of Europe. The rising capitalist class in Britain, and then other countries of Europe, used their advantage in the mass production of products to build powerful states that furthered their interests, which then allowed them to extend their power on a global scale.</p><p>Unlike most academics, Rodney emphasizes the other side of development of society – the exploitation of labor which creates the excesses of wealth in those societies, and its role in creating a new society. He says “the peasants and workers of Europe (and eventually the inhabitants of the whole world) paid a huge price so the capitalist could make that profit from the human labor that always lies behind the machines. This latter group are the majority of mankind. To advance they must overthrow capitalism; and that is why at the moment capitalism stands in the path of further human social development.”&nbsp;&nbsp;</p><h2><strong>What is Underdevelopment?</strong></h2><p>Rodney writes: “Underdevelopment make sense only as a means of comparing levels of development.”&nbsp;He then discusses the fact that human social development across the globe has been ‘uneven.’&nbsp;</p><p>He writes: “The second and even more indispensable component of modern underdevelopment is that it expresses a particular relationship of exploitation – namely, the exploitation of one country by another. All countries that are named as “underdeveloped” in the world are exploited by others; and the underdevelopment with which the world is now preoccupied is a product of capitalist, imperialist and colonial exploitation.”</p><p>“African and Asian societies developed independently until they were taken over directly or indirectly by the capitalist powers. When this happened, exploitation increased and the export of surplus ensued, depriving the societies of the benefit of their natural resources and labor. That is an integral part of underdevelopment in the contemporary sense.”</p><p>He rejects the terminology used in the mainstream that these are ‘developing countries.’ He states, that “this gives the wrong impression that all the countries of Africa, Asia and Latin America are emancipating themselves from the relationship of exploitation.” Instead, he states, that these countries “are becoming more underdeveloped in comparison to the world powers.”</p><p>Criticizing modern commentators for their justification for conditions forced on Africans, he exposes most of their arguments as being based in racist views. He exposes ‘experts’ from capitalist countries whose views “usually stem either from a prejudiced thinking or from the error in thinking that one can learn the answers by looking inside the underdeveloped economy.” Instead, he says: “The true explanation lies in seeking out the relationship between Africa and certain developed countries and in recognizing that it is a relationship of exploitation.”</p><h2><strong>How Europe Underdeveloped Africa&nbsp;</strong></h2><p>Having first provided a framework to understand underdevelopment, Rodney then uses the majority of the book to document in great detail this exploitative relationship between Europe and Africa.&nbsp;</p><p>When Europeans arrived, they already had a huge advantage. They controlled the terms of trade and the pricing of products. African societies had almost zero input in this. This control of international trade, brutally reinforced by powerful military forces equipped with firearms and massive ships of war, prevented Africans societies from developing their own separate trading relationships. European powers decided what products they offered for trade to Africa. In this package, they specifically excluded any of the productive techniques that had given European powers such a technical edge. In particular, secrets in relation to the production of firearms and textiles were banned.</p><p>African became a source of vital raw materials, agricultural goods, and precious metals, which were then repatriated to feed into the factories of the imperialist mother country. In exchange, Africa was offered surplus products from European factories that could be of least use in their home countries. In this way the European powers dominated trade. Also, through military force, they drove down wages of African producers to the bone.&nbsp;</p><p>Rodney destroys the argument used in the West to justify African exploitation – that Western intervention in Africa in some way helped African development. Instead, he describes how European intervention trapped African society in a pre-capitalist level of development. With example after example, Rodney demonstrates his main thesis that Europe underdeveloped Africa.&nbsp;</p><h2><strong>Slavery &#8211; Theft of African Labor</strong></h2><p>One of the most powerful sections of the book is his description of the effects of the theft of African labor for African development. Much has been written about the brutal nature of slavery, and Rodney provided great amount of detail on this process, while also including examples of resistance of African leaders to European slave trade, as well as those who accommodated to the trade.</p><p>African slave labor became a crucial part of the triangulation of British trade where ships full of textiles from Britain arrived in Africa to swamp African markets, then captured slaves were transported to the Americas. Under brutal conditions of slavery, African labor picked cotton to be shipped to Britain; the cotton were essential raw materials for the factories that then manufacture more textiles. These were then exported across the British Empire. He demonstrates in great detail how exploitation of labor and resources in Africa greatly accelerated profits making in Europe, and sped up the development of capitalism in Europe and then globally.</p><p>Because of his Marxist analysis of the role of labor in the creation of wealth, Rodney also shines a light on how the capture and loss of all this productive labor captured was devastating for African development.&nbsp;The majority of healthy male labor were stolen.&nbsp;In describing how this labor could have boosted standards of living and development of African society, he provides statistics showing an almost stagnation of the African populations from 1650 to 1900 (it went from 100 million to 120 million) compared to huge increases in other continents. For example, the population of Asia went from 257 million to 857 million in the same timeframe.</p><h2><strong>Colonial Rule and Imperialism in Africa&nbsp;</strong></h2><p>He describes the transformation of European power in Africa into direct colonial rule, starting in the 1880s. With European armies and administrators taking over running the countries of Africa, exploitation was deepened and made more brutal. These new brutal colonies then became bases for the penetration of capital from Europe. African wage labor became exploited by huge European-based corporations like Unilever which by then had straddled the world in the source of cheap raw materials and labor.&nbsp;He exposes the brutal apartheid regime of South Africa which ensured extraction of gold, diamonds, and other metals using African labor under the most brutal conditions. He also documents the brutal regimes in Rhodesian, Ghana, and other countries.</p><p>Colonial rule meant direct administration of African countries by European powers.&nbsp;Rodney exposes the lies of Western apologists that this helped spread Western democracy to Africa. Nothing of the sort happened.&nbsp;The educational institutions that were put in place were there to train administrators, not to develop African society. In fact, every step was taken to ensure that African labor was weaned off independent development through the introduction of a cash-based economy, where the African masses were forced to depend on imports from abroad rather than products based on self-development. He also documents the role of religion to help cement colonial rule.</p><p>Rodney documents the brutal working conditions imposed on African labor. Speaking on the intersection of economic exploitation and racial oppression, Rodney writes: “Occasionally, it is mistakenly held that Europeans enslaved African people for racist reasons. European planters and miners enslaved Africans for economic reasons, so that their labor power could be exploited.” “Then, having become utterly dependent on African labor, Europeans at home and abroad found it necessary to rationalize that exploitation in racist terms as well. Oppression follows logically from exploitation, so as to guarantee the latter. Oppression of African people on purely racist grounds accompanied, strengthened, and became indistinguishable from oppression for economic reasons.”</p><p>Rodney describes the methods used by the colonial powers to sew divisions among Africans.&nbsp;This was achieved by destroying the most powerful states in Africa that had the potential to pose the idea of national identity. New colonial states were then superimposed on the population that cut across existing ethnic lines. Unresolved ethnic and regional differences were then stimulated by the European rulers to divert attention from the role of Europeans as the oppressor of all Africans – all classic methods of divide and rule.</p><p>After World War II, independence movements swept Asia and Africa, as colonial armies were driven out of Africa and Asia. Independent political administration was established across most of Africa. Rodney describes what this looked like in reality in Africa.&nbsp;</p><p>He writes: “During the colonial period, the forms of political subordination of Africa were obvious. There were governors, colonial officials, and police. In politically independent African states, the metropolitan capitalists have to ensure favorable political decisions from remote control. So they set up their political puppets in many parts of Africa.” “The presence of a group of African sell-outs is part of the definition of underdevelopment.”</p><p>Rodney points to the key factors which ensured foreign domination of Africa despite political independence. “More far-reaching than just trade is the actual ownership of the means of production in one country by the citizens of another. When citizens of Europe own the land and the mines of Africa, this is the most direct way of sucking the African continent. Under colonialism, the ownership was complete and backed by military domination. Today, in many African countries the foreign ownership is still present, although the armies and flags of foreign powers have been removed.”</p><h2><strong>Socialism</strong></h2><p>With imperialist control of Africa preventing any independent development of a viable national capitalism, Rodney looked to a revolt of the working class and poor and the establishment of a socialist society as the only solution to the underdevelopment of Africa. He describes important struggles by the students and the labor movement in Africa. However, with limited economic development, and thus a small working class, and facing the brutal colonial regime, he points out that these struggles faced enormous difficulties developing into a powerful national movement. It was only after Rodney’s death that the emergence of a powerful working class in South Africa emerged, precipitating the collapse of the apartheid state.</p><p>Rodney’s main conclusion of the need for a revolutionary change in Africa, as part of a socialist transformation on a global scale, is still completely relevant today.&nbsp;</p><p>This is especially true as a new scramble for control of regions of Africa has broken out. The major powers of China and the U.S. vie for control of the vast deposits of lithium and other rare metals that are concentrated in Africa. </p><p>Rodney’s book reflects the political language of his time where capitalism was on the defensive globally following the ending of capitalism in Eastern Europe, China, Cuba, and areas of Africa and Asia. He supported the removal of capitalism and imperialism and the advances achieved by these planned economies. As was common on the left, he described these new societies as ‘socialist.’&nbsp;</p><p>In reality, despite the fact that capitalism had been eliminated, these new societies were not yet socialist in the usual understanding of the word. Socialism needs the active participation of the working class in running and controlling society. Only then can the benefits of the planned economy provide for the benefits of the whole society. Instead, in these countries we saw a bureaucratic layer come to power to administer society. As a result, this bureaucracy, despite any good intentions, was incapable of utilizing the potential of a planned economy to improve society as a whole. This ‘Stalinist’ model came crashing down in the collapse of the Soviet Union in 1990.&nbsp;Since then, imperialism has re-emerged as the dominant force on the planet.</p><h2><strong>The Relevance of Rodney’s Analysis Today</strong></h2><p>When one looks at Africa today, the reality of imperial control of African and the underdeveloped countries has not changed. In recent years struggles have accelerated across the continent. Huge social movements have convulsed Egypt, Tunisia, and Ethiopia. This has now begun to spread to factories set up by Chinese companies, where brutal working conditions provoked <a href="http://www.tandfonline.com/doi/full/10.1080/10670564.2022.2140402">four months of wildcat strikes</a> in textile factories in Ethiopia in 2019.<a href="http://www.tandfonline.com/doi/full/10.1080/10670564.2022.2140402">&nbsp;</a></p><p>There has also begun a new wave of struggles in South Africa, with 1.6 million workdays lost to strikes in the first six months of 2022. The two largest union federations organized a nationwide strike against the rising cost of living in October 2022.&nbsp;</p><p>At a time when China and the U.S. are competing for global dominance, as long as capitalism and imperialism remains, whether it is Chinese or US corporations that trample all over Africa, it will be of no benefit for African working people. The color of skin of the oppressor is trumped by the laws of capitalism and imperialism and its insatiable drive for cheap labor and resources. For major imperialist countries, the resources and labor of Africans are an issue of profit and loss.  </p><p>Rodney’s insistence of centering an analysis on exploitation is crucial for activists today looking for a global solution to the seemingly unsolvable problems of misery, oppression, poverty and climate catastrophe. The centerpiece of his analysis is that by leaving the the issue of imperialist exploitation from an analysis, there can be no understanding of the issues of underdevelopment whether in&nbsp;Africa or other continents like Latin America and Asia. His criticism of ‘academics’ who claim to be removed from ‘politics’ and yet “who have left out entirely… the whole concept of imperialism and neo-colonialism” rings even more true today.</p><p>Rodney informs us: “So long as foreigners own land, mines, factories, banks, insurance companies, means of transportation, newspapers, pass stations, then so long will the wealth of Africa flow outward into the hands of those elements. In other words, in the absence of direct political control, foreign investment ensures that the natural resources and labor of Africa produce economic value which is lost to the continent.”</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.socialistalternative.org/2022/12/08/marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.socialistalternative.org%2F2022%2F12%2F08%2Fmarxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Marxist+Fundamentals%3A+40th+Anniversary+of+%3Cem%3EHow+Europe+Underdeveloped+Africa%3C%2Fem%3E&url=https%3A%2F%2Fwww.socialistalternative.org%2F2022%2F12%2F08%2Fmarxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa%2F&via=Socialist+Alternative" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.socialistalternative.org/2022/12/07/potential-for-explosive-struggle-as-british-capitalism-braces-for-recession/">Potential For Explosive Struggle As British Capitalism Braces For Recession</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.socialistalternative.org/author/tonywilsdon/">Tony Wilsdon</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tony Wilsdon"><meta itemprop="url" content="https://www.socialistalternative.org/author/tonywilsdon/"></span><meta itemprop="datePublished" content="2022-12-08T16:37:27-05:00"><meta itemprop="dateModified" content="2022-12-08T16:39:20-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.socialistalternative.org/2022/12/08/marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.socialistalternative.org/2022/12/08/marxist-fundamentals-40th-anniversary-of-how-europe-underdeveloped-africa/"></span><meta itemprop="name" content="Socialist Alternative"></span><meta itemprop="headline " content="Marxist Fundamentals: 40th Anniversary of &lt;em&gt;How Europe Underdeveloped Africa&lt;/em&gt;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.socialistalternative.org/wp-content/uploads/2022/12/RODNEYREVIEW-1.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="628"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div class="td-sub-footer-container td-container-wrap"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Newspaper WordPress Theme by TagDiv</div></div></div></div></div></div> <style type="text/css" media="screen"></style> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script> <script>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</script> <script defer src="https://www.socialistalternative.org/wp-content/cache/autoptimize/js/autoptimize_c274cc5cc4e64f118a19550982500452.js"></script><script>(function(){var js = "window['__CF$cv$params']={r:'77808dee0901177e',m:'xyvAgdKial92j3rinezUO3H_uRbSg.e24TxxVYr7gYY-1670786183-0-AUmumPvf2bZu1tjbLIv8pFnAaMajHHg9IZkqs8qJa+Yc1qdakG4gEr65NWRKQKhNe8+F6rKfuWjzpgFHL2Dr6Yv2GoyLMz0+1aCdSdE1bMAnUpmz41MiindSBtvOdK0RP0LuAix4KrxE0hKKKZEJl+TESxt9n3j4NoOsY1E9gRJEd3mLd/pVoxCY8Rk5G0P92ie8Q8S9MCV6e4cZS3XJG1Dw1DeXfKMeYNufJs3yj+5q',s:[0x4fd853e02d,0x936eeaf632],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77808dee0901177e","version":"2022.11.3","r":1,"token":"bf9d9681b54b47eea047348df0ac2818","si":100}' crossorigin="anonymous"></script>
</body></html>