<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Democratic Republic of the Congo: Anniversary of Independence | Socialist Alternative</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.socialistalternative.org/xmlrpc.php" />
    
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1");
		src:url("https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.0.1#iefix") format("embedded-opentype"),
		url("https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.0.1") format("woff"),
		url("https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.0.1") format("truetype"),
		url("https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.0.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.0.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Socialist Alternative &raquo; Feed" href="https://www.socialistalternative.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.socialistalternative.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.socialistalternative.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.socialistalternative.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.socialistalternative.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700%7COswald%3A400%2C300%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.socialistalternative.org/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.socialistalternative.org/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.socialistalternative.org/wp-content/themes/Newspaper/style-woocommerce.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.socialistalternative.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.socialistalternative.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.socialistalternative.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.socialistalternative.org/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/city_news/demo_style.css?ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.socialistalternative.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript' src='https://www.socialistalternative.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.socialistalternative.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.socialistalternative.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.socialistalternative.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hong Kong: Pandemic and Repression Fail to Quell Mass Anger' href='https://www.socialistalternative.org/2020/06/30/hong-kong-pandemic-and-repression-fail-to-quell-mass-anger/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.0.1" />
<link rel="canonical" href="https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/" />
<link rel='shortlink' href='https://www.socialistalternative.org/?p=58250' />
<link rel="alternate" type="application/json+oembed" href="https://www.socialistalternative.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.socialistalternative.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Morgan Q Shop styling */
.woocommerce ul.products li.product .woocommerce-loop-product__title {
	font-size:1.5em;
}

.woocommerce ul.products li.product .price {
	font-size:1.25em;
}

.summary p {
	border:0;
  	color:#555;
  	background-color:transparent;
}

.sku_wrapper {
  	display:none;
}

.woocommerce div.product .woocommerce-tabs {
    display:none; 
}

section.related {
 	clear:both; 
}
section.related h2 {
    padding-bottom:15px; 
}

.td-city .footer-logo-wrap img {
    max-width:100%; 
}

.td-header-template-wrap {
 	margin-bottom:15px; 
}

.td-module-meta-info {
  font-size:13pt;
}

.wp-block-quote.is-style-large p{
  color:#000; 
  text-transform:none;
  font-size:14pt;
}

.inaction .td-module-container {
  border-left:4px solid #cc1a0e;
  border-top-right-radius:40px;
  border-bottom-right-radius:40px;
}
.inaction .td-module-container .entry-title {
  margin:0px 6px 6px 6px ;
}

/*blockquote p em,
.post blockquote p em {
  color:#883131;
  font-weight:200;
  font-size:14pt;
  line-height:12pt;
  text-transform:none;
}

blockquote p,
.post blockquote p {
  color:#883131;
  font-weight:200;
  font-size:14pt;
  line-height:auto;
  text-transform:none;
}*/

ul.parent-sidebar-menu>li>a{
  font-weight:bold;
}
ul.parent-sidebar-menu>li>ul{
  font-weight:normal;
}
ul.parent-sidebar-menu>li>ul>li{
  margin-left:0; 
}
ul.parent-sidebar-menu>li>ul>li.current_page_item{
  font-style:italic;
}
ul.parent-sidebar-menu>li>ul>li.current_page_item:before{
  content:"> "
}</style>
<!-- end Simple Custom CSS and JS -->

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-4588825-1', 'auto');
			ga('send', 'pageview');
		</script>

	
 <!-- OneAll.com / Social Login for WordPress / v5.6 -->
<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://socialistalternativeorg.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d41d36dc46","wpRestUrl":"https:\/\/www.socialistalternative.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.socialistalternative.org\/wp-admin\/","wpRestNonce":"d41d36dc46","wpRestUrl":"https:\/\/www.socialistalternative.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc1a0e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc1a0e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc1a0e;
                }
                .tdm-btn-style1 {
					background-color: #cc1a0e;
				}
				.tdm-btn-style2:before {
				    border-color: #cc1a0e;
				}
				.tdm-btn-style2 {
				    color: #cc1a0e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc1a0e;
                    -moz-box-shadow: 0 2px 16px #cc1a0e;
                    box-shadow: 0 2px 16px #cc1a0e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc1a0e;
                    -moz-box-shadow: 0 4px 26px #cc1a0e;
                    box-shadow: 0 4px 26px #cc1a0e;
				}
</style>


<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Socialist Alternative"/>
  <meta property="og:title" content="Democratic Republic of the Congo: Anniversary of Independence"/>
  <meta property="og:url" content="https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="60 Years of Neo-Colonial Plundering



Martin LeBrun, Socialist Alternative (ISA in Canada)



On Tuesday, June 30, 2020 the Democratic Republic of the Congo (DRC) celebrates the sixtieth anniversary of its independence from Belgian colonial rule. Celebrations are set to be subdued in light of the C"/>
  <meta property="og:image" content="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg"/>
  <meta property="og:image:url" content="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg"/>
  <meta property="article:published_time" content="2020-06-30T23:01:43-04:00"/>
  <meta property="article:modified_time" content="2020-06-30T23:02:28-04:00" />
  <meta property="og:updated_time" content="2020-06-30T23:02:28-04:00" />
  <meta property="article:section" content="Uncategorized"/>
  <meta property="article:publisher" content="https://www.facebook.com/SocialistAlternativeUSA/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Democratic Republic of the Congo: Anniversary of Independence"/>
  <meta itemprop="headline" content="Democratic Republic of the Congo: Anniversary of Independence"/>
  <meta itemprop="description" content="60 Years of Neo-Colonial Plundering



Martin LeBrun, Socialist Alternative (ISA in Canada)



On Tuesday, June 30, 2020 the Democratic Republic of the Congo (DRC) celebrates the sixtieth anniversary of its independence from Belgian colonial rule. Celebrations are set to be subdued in light of the C"/>
  <meta itemprop="image" content="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg"/>
  <meta itemprop="datePublished" content="2020-06-30"/>
  <meta itemprop="dateModified" content="2020-06-30T23:02:28-04:00" />
  <meta itemprop="author" content="George Martin Fell Brown"/>
  <!--<meta itemprop="publisher" content="Socialist Alternative"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Democratic Republic of the Congo: Anniversary of Independence"/>
  <meta name="twitter:url" content="https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/"/>
  <meta name="twitter:description" content="60 Years of Neo-Colonial Plundering



Martin LeBrun, Socialist Alternative (ISA in Canada)



On Tuesday, June 30, 2020 the Democratic Republic of the Congo (DRC) celebrates the sixtieth anniversary of its independence from Belgian colonial rule. Celebrations are set to be subdued in light of the C"/>
  <meta name="twitter:image" content="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@socialistalt"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
	<style id="tdw-css-placeholder">header .td-post-author-name {
  font-size: 13pt;
}
.td-post-template-4 .td-post-title .td-module-meta-info {
  display: inline;
  bottom: -2px;
}
</style></head>

<body class="post-template-default single single-post postid-58250 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tdm-menu-active-style2 democratic-republic-of-the-congo-anniversary-of-independence global-block-template-14 td-city single_template_4  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/socialistalternativeusa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/socialist_alternative" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/socialistalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC62u7RNy_5YdTgdOjkdRecg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-49926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-49926"><a href="https://www.socialistalternative.org/get-involved/">Get Involved<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-50022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50022"><a href="https://www.socialistalternative.org/get-involved/">Get Involved</a></li>
	<li id="menu-item-40483" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40483"><a href="http://www.socialistalternative.org/about/">What We Stand For</a></li>
</ul>
</li>
<li id="menu-item-8416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8416"><a href="https://www.socialistalternative.org/in-your-area/">In Your Area</a></li>
<li id="menu-item-25613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25613"><a href="http://www.socialistalternative.org/category/top-stories/">News and Analysis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-25629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25629"><a href="https://www.socialistalternative.org/category/us-politics/">U.S. Politics<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-25620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25620"><a href="https://www.socialistalternative.org/category/fighting-racism/">Fighting Racism</a></li>
		<li id="menu-item-25621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25621"><a href="https://www.socialistalternative.org/category/healthcare/">Health Care</a></li>
		<li id="menu-item-25623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25623"><a href="https://www.socialistalternative.org/category/immigrants-rights/">Immigrants Rights</a></li>
		<li id="menu-item-25624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25624"><a href="https://www.socialistalternative.org/category/lgbt-rights/">LGBTQ Rights</a></li>
		<li id="menu-item-25633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25633"><a href="https://www.socialistalternative.org/category/womens-rights/">Women&#8217;s Rights</a></li>
		<li id="menu-item-25634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25634"><a href="https://www.socialistalternative.org/category/workers-movement/">Workers&#8217; Movement</a></li>
		<li id="menu-item-25615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25615"><a href="https://www.socialistalternative.org/category/culture/">Culture</a></li>
		<li id="menu-item-25616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25616"><a href="https://www.socialistalternative.org/category/economy/">Economy</a></li>
	</ul>
</li>
	<li id="menu-item-25635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25635"><a href="https://www.socialistalternative.org/category/world-events/">World Events</a></li>
	<li id="menu-item-25636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25636"><a href="https://www.socialistalternative.org/category/youth-students/">Youth &amp; Students</a></li>
	<li id="menu-item-25618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25618"><a href="https://www.socialistalternative.org/category/environment/">Environment</a></li>
	<li id="menu-item-25626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25626"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/">Socialist Alternative In Action<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27839"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/documents-leaflets-statements/">Documents &amp; Leaflets &amp; Statements</a></li>
	</ul>
</li>
	<li id="menu-item-25631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25631"><a href="https://www.socialistalternative.org/category/videos/">Videos</a></li>
	<li id="menu-item-25622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25622"><a href="https://www.socialistalternative.org/category/history/">History<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-27837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27837"><a href="https://www.socialistalternative.org/category/history/centenary-of-russian-revolution/">Centenary of the Russian Revolution</a></li>
	</ul>
</li>
	<li id="menu-item-25627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25627"><a href="https://www.socialistalternative.org/category/theory/">Theory</a></li>
</ul>
</li>
<li id="menu-item-13889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13889"><a href="https://www.socialistalternative.org/publications/">Publications<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-24518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24518"><a href="https://www.socialistalternative.org/publications/">Books and Pamphlets</a></li>
	<li id="menu-item-57889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57889"><a href="https://www.socialistalternative.org/paper/">Socialist Alternative (newspaper)</a></li>
	<li id="menu-item-57888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57888"><a href="https://www.socialistalternative.org/socialist-world/">Socialist World (Journal)</a></li>
	<li id="menu-item-24519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24519"><a href="https://www.socialistalternative.org/subscribe/">Subscribe &#8211; Newspaper and Journal</a></li>
</ul>
</li>
<li id="menu-item-21308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21308"><a href="https://www.socialistalternative.org/category/en-espanol/">en español</a></li>
<li id="menu-item-50023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50023"><a href="https://www.socialistalternative.org/donate/">Donate</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.socialistalternative.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_ca0" class="tdc-zone"><div class="tdc_zone tdi_2_af0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_af0{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_af0{
position:relative;
}
}

</style>
<div class="tdi_1_ca0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ca0_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_60c" class="tdc-row"><div class="vc_row tdi_4_a5b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_a5b{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_4_a5b:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_4_a5b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_a5b .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_a5b{
position:relative;
}
}

</style>
<div class="tdi_3_60c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_60c_rand_style{
background-color:#cc1e12 !important;
}
}
 </style></div><div class="vc_column tdi_6_fa0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_fa0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_fa0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_fa0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a0f td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_a0f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_a0f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_a0f{
                    display: inline-block;
                }.tdi_7_a0f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_a0f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_a0f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_c00  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_c00{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_c00{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_c00{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_085 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_085" >
<style>
/* custom css */
.tdi_10_085 .tdb-logo-a,
                .tdi_10_085 h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_10_085 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_085 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_085 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10_085 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10_085 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10_085 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_10_085 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_10_085 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_085 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_085 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_10_085 .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.socialistalternative.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_650  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_650{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_650{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_650{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_5f5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_5f5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_5f5{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_5f5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_5f5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_5f5 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_ecf" class="tdc-zone"><div class="tdc_zone tdi_15_33b  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_33b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_33b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_33b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_33b{
position:relative;
}
}

</style>
<div class="tdi_14_ecf_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_ecf_rand_style{
background-color:#ea2e2e !important;
}
}
 </style></div><div id="tdi_16_cf5" class="tdc-row"><div class="vc_row tdi_17_6aa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_6aa{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_6aa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_6aa .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_6aa{
position:relative;
}
}

</style>
<div class="tdi_16_cf5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_cf5_rand_style{
background-color:#cc1e12 !important;
}
}
 </style></div><div class="vc_column tdi_19_5b5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_5b5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_5b5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_5b5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_cfc td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_20_cfc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_cfc{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20_cfc{
                    display: inline-block;
                }.tdi_20_cfc .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_cfc .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_cfc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_eac  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_eac{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_eac{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_eac{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_a8e td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_23_a8e" >
<style>
/* custom css */
.tdi_23_a8e .tdb-logo-a,
                .tdi_23_a8e h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: center;
                }.tdi_23_a8e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_a8e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_a8e .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_23_a8e .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_23_a8e .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_23_a8e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:12px !important;;
                }.tdi_23_a8e .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_23_a8e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_a8e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23_a8e .tdb-logo-img{
                    max-width: 140px;
                }.tdi_23_a8e .tdb-logo-text-tagline{
                    font-family:Open Sans !important;font-size:11px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.socialistalternative.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_50e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_50e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_50e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_50e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_5fe td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_26_5fe" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_5fe{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_5fe{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_5fe .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_5fe .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27_cbb" class="tdc-zone"><div class="tdc_zone tdi_28_3e0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_3e0{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_3e0{
position:relative;
}

</style>
<div class="tdi_27_cbb_rand_style td-element-style" ><style>
.tdi_27_cbb_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29_bbd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_30_30f  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_30f{
                    min-height: 0;
                }.tdi_30_30f:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }@media (min-width: 768px) {
	                .tdi_30_30f {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_30f .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_30f.tdc-row-content-vert-center,
                    .tdi_30_30f.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_30f.tdc-row-content-vert-bottom,
                    .tdi_30_30f.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_30f.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_30f.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_30f{
position:relative;
}

.tdi_30_30f .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_30f{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_29_bbd_rand_style td-element-style" ><style>
.tdi_29_bbd_rand_style{
background-color:#cc1e12 !important;
}
 </style></div><div class="vc_column tdi_32_5cb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_5cb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_5cb{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_5cb{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_33_a1e td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_33_a1e" >
<style>
/* custom css */
.tdi_33_a1e .tdb-logo-a,
                .tdi_33_a1e h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_33_a1e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_33_a1e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_33_a1e .tdb-logo-img{
                    max-width: 160px;
                }.tdi_33_a1e .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_33_a1e .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_33_a1e .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_33_a1e .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:16px !important;;
                }.tdi_33_a1e .tdb-logo-text-title{
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:25px !important;text-transform:uppercase !important;;
                }.tdi_33_a1e .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_33_a1e .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.socialistalternative.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.socialistalternative.org/wp-content/uploads/2019/03/logo-transparent.png" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" alt=""  title="" width="1387" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_35_50e  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_50e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_35_50e{
padding-right:30px !important;
padding-left:30px !important;
width:95% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_50e{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_36_aaa tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_36_aaa"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_36_aaa{
                    display: inline-block;
                }.tdi_36_aaa .td_block_inner{
                    text-align: center;
                }.tdi_36_aaa .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_36_aaa .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_36_aaa .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_36_aaa .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_36_aaa .tdb-menu > li > a,
                .tdi_36_aaa .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_36_aaa .tdb-menu > li .tdb-menu-sep,
                .tdi_36_aaa .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_36_aaa .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_36_aaa .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_36_aaa .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_36_aaa .tdb-menu > li > a,
                .tdi_36_aaa .td-subcat-more,
                .tdi_36_aaa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:70px !important;font-weight:700 !important;
                }.tdi_36_aaa .tdb-normal-menu ul.sub-menu,
                .tdi_36_aaa .td-pulldown-filter-list{
                    width: 140px !important;
                }.tdi_36_aaa .tdb-normal-menu > ul,
                .tdi_36_aaa .td-pulldown-filter-list{
                    left: -29px;
                }.tdi_36_aaa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_36_aaa .tdb-menu .tdb-normal-menu ul,
                .tdi_36_aaa .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_36_aaa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_36_aaa .td-pulldown-filter-list li a{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:700 !important;text-transform:uppercase !important;
                }.tdi_36_aaa:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_36_aaa .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_36_aaa .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                
                    margin-right: 0;
                }.tdi_36_aaa .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}@media (max-width: 1018px) {
                    .tdi_36_aaa .td-pulldown-filter-list {
                        left: auto;
                        right: -29px;
                    }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_aaa .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_36_aaa .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_36_aaa .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_36_aaa .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_36_aaa .tdb-menu > li > a,
                .tdi_36_aaa .td-subcat-more,
                .tdi_36_aaa .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:60px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_36_aaa .tdb-menu > li > a:after,
				.tdi_36_aaa .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>
.tdi_36_aaa .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_36_aaa .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_36_aaa .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_36_aaa .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_36_aaa .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_36_aaa .td-pulldown-filter-list li:hover a{
					color: #ffffff;
				
					background-color: #ea2e2e;
				}
</style><div id=tdi_36_aaa class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49926 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/get-involved/"><div class="tdb-menu-item-text">Get Involved</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50022"><a href="https://www.socialistalternative.org/get-involved/"><div class="tdb-menu-item-text">Get Involved</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-40483"><a href="http://www.socialistalternative.org/about/"><div class="tdb-menu-item-text">What We Stand For</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8416"><a href="https://www.socialistalternative.org/in-your-area/"><div class="tdb-menu-item-text">In Your Area</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25613 tdb-menu-item-inactive"><a href="http://www.socialistalternative.org/category/top-stories/"><div class="tdb-menu-item-text">News and Analysis</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25629 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/us-politics/"><div class="tdb-menu-item-text">U.S. Politics</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25620"><a href="https://www.socialistalternative.org/category/fighting-racism/"><div class="tdb-menu-item-text">Fighting Racism</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25621"><a href="https://www.socialistalternative.org/category/healthcare/"><div class="tdb-menu-item-text">Health Care</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25623"><a href="https://www.socialistalternative.org/category/immigrants-rights/"><div class="tdb-menu-item-text">Immigrants Rights</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25624"><a href="https://www.socialistalternative.org/category/lgbt-rights/"><div class="tdb-menu-item-text">LGBTQ Rights</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25633"><a href="https://www.socialistalternative.org/category/womens-rights/"><div class="tdb-menu-item-text">Women&#8217;s Rights</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25634"><a href="https://www.socialistalternative.org/category/workers-movement/"><div class="tdb-menu-item-text">Workers&#8217; Movement</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25615"><a href="https://www.socialistalternative.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25616"><a href="https://www.socialistalternative.org/category/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25635"><a href="https://www.socialistalternative.org/category/world-events/"><div class="tdb-menu-item-text">World Events</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25636"><a href="https://www.socialistalternative.org/category/youth-students/"><div class="tdb-menu-item-text">Youth &amp; Students</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25618"><a href="https://www.socialistalternative.org/category/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25626 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/"><div class="tdb-menu-item-text">Socialist Alternative In Action</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27839"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/documents-leaflets-statements/"><div class="tdb-menu-item-text">Documents &amp; Leaflets &amp; Statements</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25631"><a href="https://www.socialistalternative.org/category/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25622 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/history/"><div class="tdb-menu-item-text">History</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27837"><a href="https://www.socialistalternative.org/category/history/centenary-of-russian-revolution/"><div class="tdb-menu-item-text">Centenary of the Russian Revolution</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25627"><a href="https://www.socialistalternative.org/category/theory/"><div class="tdb-menu-item-text">Theory</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13889 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/publications/"><div class="tdb-menu-item-text">Publications</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-24518"><a href="https://www.socialistalternative.org/publications/"><div class="tdb-menu-item-text">Books and Pamphlets</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-57889"><a href="https://www.socialistalternative.org/paper/"><div class="tdb-menu-item-text">Socialist Alternative (newspaper)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-57888"><a href="https://www.socialistalternative.org/socialist-world/"><div class="tdb-menu-item-text">Socialist World (Journal)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-24519"><a href="https://www.socialistalternative.org/subscribe/"><div class="tdb-menu-item-text">Subscribe &#8211; Newspaper and Journal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21308"><a href="https://www.socialistalternative.org/category/en-espanol/"><div class="tdb-menu-item-text">en español</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-50023"><a href="https://www.socialistalternative.org/donate/"><div class="tdb-menu-item-text">Donate</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"></div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_39_daa td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_39_daa" >
<style>

/* inline tdc_css att */

.tdi_39_daa{
margin-top:10px !important;
margin-right:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_39_daa { 
display:inline-block !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.socialistalternative.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_40_05e" class="tdc-zone"><div class="tdc_zone tdi_41_faf  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_41_faf{
                    min-height: 0;
                }.tdi_41_faf:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_41_faf:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_41_faf{
position:relative;
}

</style>
<div class="tdi_40_05e_rand_style td-element-style" ><style>
.tdi_40_05e_rand_style{
background-color:#ea2e2e !important;
}
 </style></div><div id="tdi_42_c3f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43_f0d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_43_f0d{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_43_f0d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_43_f0d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_43_f0d.tdc-row-content-vert-center,
                    .tdi_43_f0d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_43_f0d.tdc-row-content-vert-bottom,
                    .tdi_43_f0d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_43_f0d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_43_f0d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_43_f0d{
position:relative;
}

.tdi_43_f0d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_f0d{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="tdi_42_c3f_rand_style td-element-style" ><style>
.tdi_42_c3f_rand_style{
background-color:#cc1e12 !important;
}
 </style></div><div class="vc_column tdi_45_dcc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_dcc{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_45_dcc{
width:15% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_dcc{
width:21% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46_ffe td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_46_ffe" >
<style>

/* inline tdc_css att */

.tdi_46_ffe{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_46_ffe .tdb-logo-a,
                .tdi_46_ffe h1{
                    flex-direction: row;
                
                    align-items: flex-end;
                
                    justify-content: flex-start;
                }.tdi_46_ffe .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_46_ffe .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_46_ffe .tdb-logo-img{
                    max-width: 160px;
                }.tdi_46_ffe .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 5px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_46_ffe .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_46_ffe .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_46_ffe .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Open Sans !important;font-size:11px !important;;
                }.tdi_46_ffe .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:20px !important;text-transform:uppercase !important;;
                }.tdi_46_ffe .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_46_ffe .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.socialistalternative.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48_cc1  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_48_cc1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_cc1{
padding-right:30px !important;
padding-left:40px !important;
width:95% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48_cc1{
width:80% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49_ffc tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_49_ffc"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_49_ffc{
                    display: inline-block;
                }.tdi_49_ffc .td_block_inner{
                    text-align: center;
                }.tdi_49_ffc .tdb-menu > li{
                    margin-right: 28px;
                }.tdi_49_ffc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_49_ffc .tdb-menu-items-dropdown{
                    margin-left: 28px;
                }.tdi_49_ffc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_49_ffc .tdb-menu > li > a,
                .tdi_49_ffc .td-subcat-more{
                    padding: 0px;
                
                    color: #ffffff;
                }.tdi_49_ffc .tdb-menu > li .tdb-menu-sep,
                .tdi_49_ffc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49_ffc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49_ffc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_49_ffc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49_ffc .tdb-menu > li > a,
                .tdi_49_ffc .td-subcat-more,
                .tdi_49_ffc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;line-height:48px !important;font-weight:700 !important;
                }.tdi_49_ffc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_49_ffc .tdb-menu .tdb-normal-menu ul,
                .tdi_49_ffc .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_49_ffc:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_49_ffc .tdb-mega-menu .sub-menu > li{
                    max-width: 1200px !important;
                }.tdi_49_ffc .tdb-mega-menu .tdb_header_mega_menu{
                    max-width: 1114px;
                    margin: 0 auto;
                }.tdi_49_ffc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_ffc .tdb-menu > li{
                    margin-right: 18px;
                }.tdi_49_ffc .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_49_ffc .tdb-menu-items-dropdown{
                    margin-left: 18px;
                }.tdi_49_ffc .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_49_ffc .tdb-menu > li > a,
                .tdi_49_ffc .td-subcat-more,
                .tdi_49_ffc .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:14px !important;line-height:48px !important;font-weight:700 !important;
                }
}
</style>
<style>
.tdi_49_ffc .tdb-menu > li > a:after,
				.tdi_49_ffc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: rgba(255,255,255,0.7);
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49_ffc class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-main-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49926 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/get-involved/"><div class="tdb-menu-item-text">Get Involved</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-50022"><a href="https://www.socialistalternative.org/get-involved/"><div class="tdb-menu-item-text">Get Involved</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-40483"><a href="http://www.socialistalternative.org/about/"><div class="tdb-menu-item-text">What We Stand For</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-8416"><a href="https://www.socialistalternative.org/in-your-area/"><div class="tdb-menu-item-text">In Your Area</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-25613 tdb-menu-item-inactive"><a href="http://www.socialistalternative.org/category/top-stories/"><div class="tdb-menu-item-text">News and Analysis</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25629 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/us-politics/"><div class="tdb-menu-item-text">U.S. Politics</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25620"><a href="https://www.socialistalternative.org/category/fighting-racism/"><div class="tdb-menu-item-text">Fighting Racism</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25621"><a href="https://www.socialistalternative.org/category/healthcare/"><div class="tdb-menu-item-text">Health Care</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25623"><a href="https://www.socialistalternative.org/category/immigrants-rights/"><div class="tdb-menu-item-text">Immigrants Rights</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25624"><a href="https://www.socialistalternative.org/category/lgbt-rights/"><div class="tdb-menu-item-text">LGBTQ Rights</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25633"><a href="https://www.socialistalternative.org/category/womens-rights/"><div class="tdb-menu-item-text">Women&#8217;s Rights</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25634"><a href="https://www.socialistalternative.org/category/workers-movement/"><div class="tdb-menu-item-text">Workers&#8217; Movement</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25615"><a href="https://www.socialistalternative.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25616"><a href="https://www.socialistalternative.org/category/economy/"><div class="tdb-menu-item-text">Economy</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25635"><a href="https://www.socialistalternative.org/category/world-events/"><div class="tdb-menu-item-text">World Events</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25636"><a href="https://www.socialistalternative.org/category/youth-students/"><div class="tdb-menu-item-text">Youth &amp; Students</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25618"><a href="https://www.socialistalternative.org/category/environment/"><div class="tdb-menu-item-text">Environment</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25626 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/"><div class="tdb-menu-item-text">Socialist Alternative In Action</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27839"><a href="https://www.socialistalternative.org/category/socialist-alternative-in-action/documents-leaflets-statements/"><div class="tdb-menu-item-text">Documents &amp; Leaflets &amp; Statements</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25631"><a href="https://www.socialistalternative.org/category/videos/"><div class="tdb-menu-item-text">Videos</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-25622 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/category/history/"><div class="tdb-menu-item-text">History</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-27837"><a href="https://www.socialistalternative.org/category/history/centenary-of-russian-revolution/"><div class="tdb-menu-item-text">Centenary of the Russian Revolution</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-25627"><a href="https://www.socialistalternative.org/category/theory/"><div class="tdb-menu-item-text">Theory</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13889 tdb-menu-item-inactive"><a href="https://www.socialistalternative.org/publications/"><div class="tdb-menu-item-text">Publications</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-24518"><a href="https://www.socialistalternative.org/publications/"><div class="tdb-menu-item-text">Books and Pamphlets</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-57889"><a href="https://www.socialistalternative.org/paper/"><div class="tdb-menu-item-text">Socialist Alternative (newspaper)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-57888"><a href="https://www.socialistalternative.org/socialist-world/"><div class="tdb-menu-item-text">Socialist World (Journal)</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-24519"><a href="https://www.socialistalternative.org/subscribe/"><div class="tdb-menu-item-text">Subscribe &#8211; Newspaper and Journal</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-21308"><a href="https://www.socialistalternative.org/category/en-espanol/"><div class="tdb-menu-item-text">en español</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-page menu-item-50023"><a href="https://www.socialistalternative.org/donate/"><div class="tdb-menu-item-text">Donate</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"></div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_52_0a7 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_52_0a7" >
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_52_0a7 { 
display:inline-block !important;
} }

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.socialistalternative.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
            
<article id="post-58250" class="td-post-template-4 post-58250 post type-post status-publish format-standard has-post-thumbnail category-uncategorized tag-africa tag-belgian-imperialism tag-colonial-revolution tag-congo tag-drc tag-felix-tshisekedi tag-imf tag-joseph-kabila tag-laurent-kabila tag-leopold-ii tag-martin-fayulu tag-mobutu-sese-seko tag-monusco tag-neo-colonialism tag-patrice-lumumba tag-vital-kamerhe td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg" data-caption=""><img width="777" height="437" class="entry-thumb td-modal-image" src="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg" srcset="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg 777w, https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1-300x169.jpg 300w, https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1-768x432.jpg 768w, https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1-696x391.jpg 696w, https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1-747x420.jpg 747w, https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1-600x337.jpg 600w" sizes="(max-width: 777px) 100vw, 777px" alt="" title="Congo-777x437"/></a></div>
            <header class="td-post-title">
                                <h1 class="entry-title">Democratic Republic of the Congo: Anniversary of Independence</h1>				
				<div class="td-post-author-name td-post-author-no-dot"><div class="td-author-by">By</div><a href="https://www.socialistalternative.org/author/martin-lebrun/" title="Posts by Martin LeBrun" class="author url fn" rel="author">Martin LeBrun</a><div class="td-author-line"> - </div></div>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" >June 30, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58250">18</span></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content tagdiv-type">
        
<h3><strong>60 Years of Neo-Colonial Plundering</strong></h3>



<p><em>Martin LeBrun, <a href="http://socialistalternative.ca">Socialist Alternative</a> (ISA in Canada)</em></p>



<p>On Tuesday, June 30, 2020 the Democratic Republic of the Congo (DRC) celebrates the sixtieth anniversary of its independence from Belgian colonial rule. Celebrations are set to be subdued in light of the COVID-19 pandemic. President Tshisekedi announced that the funds destined for a grand celebration will be redirected to fight the pandemic and to provide the Congolese army with pay bonuses for their “bravery and heroism”.</p>



<p>But sixty years after independence, the DRC is one of the poorest countries in the world, placing 179th on the Human Development Index measuring life expectancy, education and per capita income.</p>



<p>In 2018, 72% of the population of 84 million was living in extreme poverty on less than $1.90 a day.</p>



<p>And yet, this is poverty amidst plenty. The DRC is the world’s biggest producer of cobalt, accounting for 70% of the global supply of the metal used in batteries for phones and electric cars. It is Africa’s top copper producer and produces 80% of the world’s coltan, a mineral essential in the production of the micro-processors that have enabled the global information technology boom of the last two decades.</p>



<p>This poverty amidst plenty is rooted in the DRC’s colonial history, the neo-colonial plundering post-independence, dictatorships and war.</p>



<h3><strong>The Congo Free State — 1885–1908</strong></h3>



<p>Prior to colonization, the Congo River delta was an important hub in the trans-Atlantic slave trade from 1500 to 1850. Four million slaves were taken from the area, smashing previous social structures and realigning the coastal Kongo kingdom into European trade networks.</p>



<p>From 1874–1895, Belgian King Leopold II invested his personal fortune and huge loans from the Belgian government to lay claim to what is today the DRC in the context of the European imperialist scramble for African colonies. At the 1885 Berlin Conference Leopold played the main colonial powers off against each other, promising that he would destroy East-African slave trading and turn the area into a free trade zone. Leopold II renamed an area encompassing the Congo Free State, imposing a new collective identity on around 250 different ethnic groups speaking up to 700 different languages and dialects. Taking the mantle of a humanitarian, Leopold made all land outside human settlement his personal property and introduced a system of terror.</p>



<p>The territory was plundered first of ivory and then of rubber. Leopold’s mercenary army imposed harsh harvesting quotas, brutalizing and murdering the population of areas that did not or could not comply. The race for rubber led to the collapse of agriculture, adding famine to the atrocities. Leopold’s seizure of “vacant” land created long-term agrarian and inter-communal tensions, as farmers moved off exhausted land and onto crown lands. This system led to 3 to 5 million deaths, the higher estimations of 10 million are based on incorrect extrapolations by explorer-colonizer Henry Morton Stanley.</p>



<p>Contrary to the claims of colonial apologists, Leopold was fully aware of these atrocities in a territory he never visited in person. An international humanitarian campaign drew attention to the atrocities in the Congo Free State. Colonial propaganda spoke of an “English campaign” led by Edmund Morel, Joseph Conrad, Roger Casement and Mark Twain. The campaign gathered African eyewitness reports of atrocities committed by Leopold’s forces, so the King and Belgium’s politicians and bourgeois elite knew what was being perpetrated. Leopold even had several archives burned to obscure his complicity. For a variety of reasons, Leopold was forced to relinquish control of the Congo Free State to the Belgian state in 1908. Leopold II’s legacy to the Congo was a history of mass murder, an artificially created national identity and the establishment of Congo’s long history of imperialist looting.</p>



<h3><strong>The Belgian Congo — 1908–1960</strong></h3>



<p>The Belgian State reformed the colonial system in order to pave the way for long-term economic exploitation. The Catholic Church worked hand in hand with the colonial regime to encourage Christianity’s message of obedience. Church schools censored everything rebellious, avoiding, for example, talk about the French revolution. While Christian obedience was encouraged, critical religious movements suffered harsh repression. The preacher, Simon Kimbangu, was arrested in 1921. He died in prison 30 years later. His followers, the Kimbanguists, were displaced and persecuted, but are still a big movement in Congo. Starting in 1937, forced labor concentration camps were set up for members of the Jehovah’s Witnesses inspired Kitawala sect due to their anti-colonial sentiments.</p>



<p>Unlike in some African colonies such as Kenya and South Africa, European settlement in the Congo was tightly controlled by the Belgian State for fear of white, anti-colonial, communist agitation. As if the Congolese did not have reason to oppose colonization!</p>



<p>With the discovery of Congo’s vast mineral wealth, the country was industrialized. The dominant mining company, Union Minière, ran its own totalitarian state apparatus in the southeastern province of Katanga, mining copper, manganese, uranium, gold, etc. Palm oil plantations provided the raw material for the soaps that laid the foundation for today’s multinational giant, Unilever.</p>



<p>The working class grew from a few hundred in 1900 to 450,000 in 1929, then to nearly one million in World War II, when the mining industry boomed. The US atomic bombs dropped on Japan used uranium mined in Katanga. Congo became the second most industrialized sub-Saharan country, after South Africa, but living conditions for workers and the poor remained terrible.</p>



<p>Discontent led to strikes and riots at the beginning and end of the war, with 60 miners killed in a mass protest in Elizabethville, now Lumbumbashi, in Katanga. Strike leaders were tracked down. In 1944, the army shot 55 unarmed Kitawala rebels, using scorched earth tactics on their villages and fields after they rose up against wartime forced labor. Certain groups or tribes were singled out as “troublemakers”. It was part of the divide and rule strategy.</p>



<p>Congolese people who had endured the brutal wartime corvée labor and quotas in the mines and plantations expected their lives to improve after the war. Congolese soldiers who fought against totalitarianism with the “Allies” in Abyssinia, Egypt and Burma also expected improved conditions. Racism, however, persisted. Africans could still be whipped in public, had to stand at the end of queues, and were banned from bathing facilities. Trade unions were illegal. Local elections were introduced in some cities, but any mayor was subservient to the Belgian “first mayor”. In the same way that capitalist governments granted concessions and reforms in the post-war period to stave off revolution, colonial governments across Africa engaged in “developmental colonialism” in the post-war period to prevent pro-independence movements. The Belgians invested in infrastructure development projects to raise the standard of living, such as the INGA hydroelectric dam project, but then also left the Congolese with the bill upon independence.</p>



<h3><strong>Decolonization</strong></h3>



<p>After World War II colonial revolutions and liberation wars erupted around the world. India, Indonesia and the Philippines shook off British, Dutch and US control. In Algeria and Indochina armed struggle continued against French colonial troops. In 1957, Ghana was the first sub-Saharan country to become independent, sparking a wave of decolonization across the continent.</p>



<p>The Belgian Congo had its share of religious organizations opposed to colonial rule, however up to 1955 there was no national political organization demanding independence. All this changed in 1956 with the rise of civil disobedience campaigns. The Association des Bakongo (ABAKO), originally a tribal organization led by Joseph Kasa-Vubu, put forward a freedom manifesto.</p>



<p>Two years later, the Mouvement National Congolais (MNC) was formed, with Patrice Lumumba as leader. Its goal was to liberate Congo from imperialism and colonial rule. The response was enormous. Lumumba visited the new state of Ghana, where he met the country’s leader, Kwame Nkrumah. On returning to Congo, 7,000 people gathered to listen to his report. The Belgian government anticipated having to grant independence eventually, but until 1958 the Belgian Colonial Ministry had no plans for the Congo’s independent political future.</p>



<p>In January 1959, Congo exploded. The Belgian first mayor banned a protest meeting in Kinshasa, then Léopoldville, leading to riots. The army was used in full force, killing up to 300 and injuring many more. The unrest spread to Kivu, Kasai and Katanga.</p>



<p>At the start of 1960, the Belgian government announced it was convening a round table conference with the goal of negotiating the Congolese transition from colonial rule to independence. The post-war Congolese economy was deteriorating, due in part to Belgium developing more public services in the colony. The colony’s public debt rose from 4 to 46 billion Belgian francs between 1949 and 1960, a debt which Belgium graciously allowed Congo to inherit upon independence after decades of colonial exploitation. King Baudouin visited the Belgian Congo to reduce political tensions, but only managed to have his ceremonial sword stolen. The growing grassroots movement in Congo, the riots in Kinshasa, and the global struggles against colonialism all contributed to the decision to accelerate the pace towards independence to June 30, 1960!</p>



<p>The Congo was to have formal, political independence but multinational companies were to operate as before, acting in accordance with Belgian law. Further undermining any real Congolese economic power, the Belgian parliament abolished Congolese power over the dominant Union Minière three days before independence. All army officers and the highest officials were to remain Belgian. It was going to be independence in name only.</p>



<p>Nevertheless, hopes for real change were high and the MNC under Lumumba won the first elections. However, regional parties also had great support: the breakaway MNC-K led by Albert Kalonji in Kasai, the Confédération des Associations Tribales du Katanga (CONAKAT) under Moïse Tshombe in south Katanga, and ABAKO in Bas-Congo. Kasa-Vubu became president, with Lumumba as prime minister.</p>



<p>The stage was set for a multifaceted struggle: a Congolese fight for true independence, a civil war, a Belgian attempt to retain control and a Cold War proxy conflict.</p>



<h3><strong>“The Congo Crisis” — 1960–1965</strong></h3>



<p>One week into Congo’s “independence” a mutiny in the army against the Belgian officers led to the Africanization of the officer corps. Violence erupted between black and white civilians. Belgium sent in troops, officially to protect its citizens but in reality to protect its mining assets. Katanga and South Kasai seceded with Belgian support. Thousands died in the fighting.</p>



<p>Lumumba was only in office for two months in a country that was unravelling under his feet. He appealed to the United Nations to intervene, but the UN peacekeepers actively prevented the Congolese government from retaking the breakaway regions. He also appealed to Nikita Khrushchev, who sent food, weapons and vehicles. The Congo crisis struck at the heart of the cold war between the US and Stalinist Russia and in September, he was deposed by Kasa-Vubu.</p>



<p>Joseph Mobutu, in command of the army, conducted a CIA-backed coup d’état, establishing a new government in Kinshasa under his control. Lumumba was placed under house arrest. The Belgian government and US president, Dwight Eisenhower, gave the green light for him to be murdered.</p>



<p>After torture and transportation to Katanga, Lumumba was shot in front of local leaders, including Tshombe.</p>



<p>Lumumba had clearly been a threat to the interests of the former colonial elite and had stood in the way of a new aspirant black elite eager to become the privileged gatekeepers to Congolese wealth. The Belgians planned and executed the plan to kill Lumumba, as his call to nationalize Congo’s riches for the benefit of the Congolese people ran counter to their plans to retain control of this wealth. In the context of the Cold War, the US feared that Lumumba would end up like Fidel Castro, that the colonial revolution would push him from a liberal to a “communist” position. Lumumba’s unpredictability, the expectations he created and his supporters’ talk of revolution scared the imperialist powers. The Africanization of the Congolese army officer corps loosened Belgium’s grip on the Congo, leading to the decision by the Western powers, Belgium, the CIA, the UN and their accomplices in Leopoldville, Kasai and Katanga that Lumumba had to be removed. Furthermore, Lumumba’s pan-African vision for the Congo, unity across ethnic and tribal divisions, ran counter to tribalist Congolese elites like Tschombe and Kasa-Vubu who only sought to defend the interests of their own ethnic groups. Lumumba’s popular appeal threatened to rouse the Congolese masses behind a program meeting the social, economic and democratic demands of the population, which would have required the nationalization of the Congo’s mineral wealth. This ran counter to the interest of Congolese elites and international capitalism.</p>



<p>Contrary to colonial apologists, the Congo crisis was not the result of Belgium leaving too early. Belgian colonialism existed to economically exploit the Congo, not prepare it for independence. Belgium purposefully accelerated the pace towards independence because the Congo had a new, unstable government and the nation had not had the time to develop a workers’ movement with a clear program aimed at meeting the needs of the population. Lumumba was not an explicit socialist and lacked weapons as well as a nationwide, democratic socialist movement among workers and the rural poor, which could have drawn the support from the working class internationally. The legacy of Congo’s accelerated independence is that gains could not be won by the Congolese working class upon independence, instead the Congolese working class were served with a series of defeats and dictatorship which have hampered the development of strong working class organizations to this day.</p>



<p>The central government defeated the rival pro-Lumumba, Soviet-backed Free Republic of the Congo in the eastern Congo by 1962, defeated the secessionist movements in Katanga and South Kasai by 1963 and with Belgian support crushed the Simba’s proclaimed communist Peoples’ Republic of the Congo in 1964 alongside whom Che Guevara briefly fought. The Soviet Union and China only provided limited support, not wanting to see a region of the world develop genuine workers’ democracy outside of their control. Tshombe, now in support of the central government, won the 1965 election with US and western support. However, he was too unreliable and Mobutu carried out a second coup d’état to finally ensure that the Congo would be open for business with western imperialist powers.</p>



<h3><strong>The Mobutu Years</strong></h3>



<p>Mobutu became a brutal and corrupt dictator, remaining in power until 1997, at the head of the Popular Movement of the Revolution (MPR). He became a close ally of the US and Israel, fighting “communism” in central Africa. Washington depended on Zaire as a supply route for the US-backed National Union for the Total Independence of Angola (Unita) rebel movement fighting a 17-year guerrilla war against the government of neighboring Angola supported by the Soviet-Union and Cuba.</p>



<p>At the same time, Mobutu also maintained a friendly relationship with China. He adopted a cult of personality featuring hours of musical tributes and a cultural nationalist policy to underpin his rule. Only indigenous names and music were allowed. The country was renamed Zaire in 1971 and the following year Mobutu renamed himself Mobutu Sese Seko Nkuku Ngbendu Wa Za Banga (meaning “The all-powerful warrior who, because of his endurance and inflexible will to win, goes from conquest to conquest, leaving fire in his wake.”)</p>



<p>In 1968–69 a Congolese student movement rose up, with Lumumba as its hero, parallel to the student protests in Europe and the US. Mobutu had the movement violently crushed in 1969. Officially, 6 students died in the protests, but in reality 300 were killed and another 800 sentenced to long prison terms.</p>



<p>Despite this repressive violence, or maybe because of it, the West pandered to Mobutu’s regime in order to gain access to Congo’s mineral resources. The US provided more than $300 million in arms and $100 million in military training for the dictatorship.</p>



<p>Mobutu’s corrupt and inept rule squandered Congo’s agricultural potential, making the country dependent on food imports. Inflation spiked and loans made up 30% of the state budget in the 1970s. Like many other African countries, Congo ended up in the clutches of the International Monetary Fund (IMF) and World Bank. Their structural adjustment programs imposed privatization and cuts. Congo reduced the number of teachers in a short time from 285,000 to 126,000 — transforming its high literacy to the situation today, where 30% are illiterate.</p>



<p>Meanwhile, the term “kleptocracy” — a government by those who seek to enrich themselves at the expense of the governed — was coined to describe Mobutu’s use of state funds. By the end of his rule he had amassed a personal fortune estimated at $4 billion, while running up a $12 billion external debt.</p>



<p>Mobutu’s position got increasingly complicated in the 1980s and 1990s. In 1982, his long-term ally and member of the MPR central committee, Étienne Tshisekedi broke with Mobutu, forming the country’s first opposition party calling for non-violent democratic change, the Union for Democracy and Social Progress (UDPS). In the late 1980s, protest movements against IMF policies and dictatorships arose across Africa, sparking the formation of new political parties, associations and trade unions.</p>



<p>With the end of the Cold War, Mobutu’s western imperialist allies pressured him to move Zaire in a more democratic direction, or at least neo-colonial capitalism with a human face. Mobutu permitted multi-party politics in April 1990, but angered his Western backers, especially Belgium when his soldiers attacked a student hostel in the same year, killing dozens. Belgium temporarily cut off aid in response, and mass opposition to Mobutu’s rule grew through 1991.</p>



<p>At the same time, the mineral-based economy collapsed as production from vital copper mines in Katanga dropped precipitously. Thousands of Congolese soldiers, angry at not receiving a pay rise, went on a looting spree in Kinshasa, killing at least 250 people. On February 16, 1992, priests and churches organized the “hope march” in several cities in protest at the shutting down of a conference on democratization. Over one million Congolese took part. Thirty-five demonstrators were killed in the repression. In 1993, Mobutu clamped down on any talk of democratization, thwarted an impeachment attempt by Tshisekedi and regained full control. Inflation exploded, reaching 9,769% in 1994. Mobutu was forced to introduce a five-million New Zaire note.</p>



<p>After decades of political repression and amid the worsening economic crisis, ethnic violence erupted. In Katanga groups demanded that migrant laborers from other provinces “go home” and in eastern Kivu province, nativist Mai-Mai militias started threatening Tutsis, some of whom had been settled in the area by the Belgians during the colonial era. Like the rebel groups active in eastern Congo today, they fought for farmland and control over mines. Opponents of the Museveni dictatorship in Uganda also gained a foothold in eastern Congo, organizing rebel bands.</p>



<p>In 1994, after Rwandan civil war and genocide, a large part of the defeated Habyarimana regime fled into Eastern Congo with France providing protection. Mobutu welcomed the Rwandans, thereby sealing his fate and sparking a transnational conflict that persists to this day.</p>



<h3><strong>Congo Wars</strong></h3>



<p>President Paul Kagame of Rwanda and President Museveni of Uganda backed the Alliance of Democratic Forces for the Liberation of Congo (ADFLC) that killed up to 300,000 Hutus, including Rwandan refugees that participated in the Rwandan genocide. Laurent Kabila, a Congolese citizen and former Maoist Simba leader, headed the ADFLC, marching his army for 2000 km across the country. Tired of decades of corruption, poverty and an ill-disciplined army, support for Mobutu quickly disappeared and Zairians welcomed Kabila’s soldiers as liberators. Kabila overthrew Mobutu upon arriving in Kinshasa.</p>



<p>Kabila was let down by his former imperialist supporters (mainly the US) because he was not docile. On the other hand his Stalinist idea of a two-stages revolution made him seek support from what he called “good capitalists”, capitalists who were willing to participate in “national development.” The Congo was to develop into a stable capitalist country with a constitution, individual rights, private property and the rule of law, before it could attempt a second socialist revolution, in which workers and peasants would seize economic and political power. Yet, this policy meant that there was no fundamental progress for the population, as there were no “good capitalists” to be found. There was no agricultural reform and no nationalization of the key sectors of the economy.</p>



<p>Kabila also fell out with his Rwandan and Ugandan backers, who wanted a part of Congo’s riches. Rwandan and Ugandan backed troops made war on Kabila, but also each other for the Congo’s natural resources. Angolan and Zimbabwean military interventions saved Kabila’s regime. The UN sent in a massive peacekeeping force in 1999. The now renamed DRC fell into chaos.</p>



<p>The Congo war was fueled by the region’s huge mineral wealth, with all sides, including multinational corporations, taking advantage of the chaos to plunder the country and further finance the war. Half way through the war in 2001, a UN Security Council report estimated that Rwanda alone had gained at least $250 million from illegal coltan exports. The US, Belgium, Britain and France also jostled to defend their economic interests, supplying millions of dollars of weapons to different sides in the war.</p>



<p>The war from 1998 to 2006 killed over 5 million people through violence and famine, making it the most deadly conflict since World War II. Millions more were displaced. Kabila’s government was weak, split and corrupt, with no full control of its armed forces. The Congolese army participated in widespread ethnic slaughter, executions, torture, rapes and arbitrary arrests.</p>



<h3><strong>Joseph Kabila</strong></h3>



<p>In 2001 Laurent Kabila was assassinated by one of his bodyguards. His son Joseph Kabila assumed power, supported by the EU, the USA and China. His political course is more reminiscent of the self-enrichment of Mobutuism than of Lumumbism.</p>



<p>At the height of his popularity, Joseph Kabila won the 2006 election against the ex-warlord and vice-president Jean-Pierre Bemba. The first round of election results led to three days of fighting between Kabila’s and Bemba’s armies. These divided loyalties in the Congolese army have never been truly overcome, rooted in the one president and four vice-presidents formula of 2001–2006 meant to resolve armed tensions in the country.</p>



<p>Kabila proceeded to court increased foreign investment and to promise infrastructure development in a country two-thirds the size of Western Europe, but with only 300 miles of paved road. China’s insatiable thirst for raw resources and rise to Africa’s biggest trading partner and lender was felt in the DRC. In 2009, the Kabila government signed a $9 billion dollar investment deal with China, allowing Chinese companies the right to develop Congolese copper and cobalt mines in exchange for building roads, railways, hydroelectric dams, universities, airports and hospitals.</p>



<p>The DRC’s economy boomed during Kabila’s years in power, experiencing between 2.5% and 9.5% GDP growth depending on the year. However, the surging copper and cobalt production failed to reduce the crushing poverty experienced by the majority of the population.</p>



<p>In the lead up to the 2011 election, hopes for change coalesced around opposition candidate, Étienne Tshisekedi. Kabila was re-elected, while Tshisekedi immediately disputed the results and declared himself president. The UDPS called on the Congolese people to mobilize themselves and protect Tshisekedi’s victory. Protesters flooded the streets of Kinshasa, tired of poverty, unemployment, crumbling infrastructure, violence in the East and corruption.</p>



<p>Police clashed with UDPS supporters, killing dozens. The protesters were angry at the lost opportunity for change but also encouraged by similar movements for regime change in Senegal and Tunisia. Despite not being able to remove Kabila, 2011 contributed to the formation of underground information and training networks for political activism across Congo.</p>



<p>As under Mobutu, massive corruption continued under Kabila. At least $750 million paid to Congo’s tax bodies and state mining company <a href="https://www.aljazeera.com/news/2017/07/dr-congo-loses-750m-corruption-mismanagement-170721154134478.html">disappeared</a> in 2013–2015, $1.3 billion when other state bodies and a now-defunct provincial tax bodies were included. At the same time, chronic lack of funding for government services continued.</p>



<p>In 2015 protests erupted again when Kabila announced that he would seek re-election, despite exceeding his constitutionally established term limits. Protesters, mostly youth, returned to the streets inspired by the role of youth in the Citoyen Balais movement that removed Blaise Compaoré from power in 2014 in Burkina Faso. Police and military used lived rounds, killing 42 and arresting hundreds. The government shut down the internet and blocked text messages to contain the movement, but demonstrations spread to eastern Congo, to Goma and Bukavu. The government, seeing how big the movement now was, declared the youth movements illegal, declared its leaders terrorists, hunted them down, kidnapping and jailing. Many went into exile or hid out in remote towns. A mass grave was discovered outside Kinshasa.</p>



<p>However, the protests forced the government to retreat. The Senate amended the bill aimed at giving Kabila a third term, allowing Kabila to stay on until the national census added younger voters. Opposition parties called off the protests, but the youth stayed out demanding that Kabila resign.</p>



<p>Kabila remained in power for another 2 years, allegedly waiting for the census, while the movement for his removal continued. “Villes mortes” — dead cities — was the opposition’s main slogan in the general strike organized in August 2016. The streets of Congo’s major cities emptied as both workers and employers stayed home.</p>



<p>Demonstrators stopped traffic in Goma while in Kinshasa they erected barricades nearby the UDPS headquarters after police attacked them. Police violence escalated in September with 53 killed, 127 injured and 368 arrested according to the UN.</p>



<p>Étienne Tshisekedi’s 2016 speeches failed to gather the same excitement as in 2011. He called on his supporters to have faith in the electoral process, to believe in the constitution and to trust in negotiations with Kabila. He purposefully did not call for a mass movement to take action. As a result, the UDPS did not take to the streets as before, but again youth protests continued. By the time elections finally happened at the end of 2018, at least 320 people were killed and 3,500 injured in Kinshasa after 3 years of protest.</p>



<h3><strong>Félix Tshisekedi — a new beginning to an old situation</strong></h3>



<p>Congo’s elections finally took place in December 2018, but once again, they were mired in controversy. On the surface, Félix Tshisekedi, Étienne’s son, assumed the presidency in the much-touted “first peaceful transfer since independence.” Félix invited high hopes after 18 years of Kabila, running on a pledge to further “national reconciliation” and to fight corruption and poverty. Tshisekedi had some political prisoners released and launched his $304 million “100 Days Program” aimed at developing roads, health, education, housing, energy (water and electricity), employment, transport and agriculture.</p>



<p>The effectiveness of such programs will be limited if the DRC’s mineral wealth is not nationalized and used to the benefit of the Congolese peasants and working class. In Kabila’s final years in power, multinationals campaigned against the government’s proposals for modest increases in corporate taxes. After threats of reduced investments, the government backed down and accepted a 10% share in new projects, down from the proposed 30%. The fee for gold mines stops at 6%. Unless Tshisekedi bites the hands that feed him, the Congo’s government remains in the hands of multinational mining corporations.</p>



<p>The 2018 election results were also heavily contested. Both international observers and the Congolese Catholic Church, which fielded 40,000 observers, maintain that pro-Western interests, ex-ExxonMobil executive Martin Fayulu was the winning candidate. Fayulu probably was the winner; but he hardly represented an alternative for the Congolese people, being close friends with some of the richest men in Congo. The announcement of the electoral results coincided with a beefing up of security forces in cities, an internet service disruption to contain protest mobilizations and clashes with security forces. Sporadic unrest resulted in 34 people killed, 59 wounded and 241 “arbitrary arrests” in the week after the announcement, according to the UN human rights office.</p>



<p>The state is no neutral arbiter, serving the needs of the ruling class. The constitutional court upheld Tshisekedi’s victory, permitting Kabila to stick around. Tshisekedi entered into a power-sharing agreement with Kabila, who is no longer president, but still holds the reins of many key sectors from his position of “senator-for-life”. Kabila has refused to rule out a fresh run for president in 2023, when he will no longer be constrained by term limits. During his 18 years in power, Kabila installed his loyalists throughout the federal bureaucracy, and his ruling coalition won a resounding parliamentary majority, 342 of 485 seats. As a result, it came to no surprise when Tshisekedi finally announced a coalition government, with 23 UDPS members and 42 members from Kabila’s Common Front for Congo (FCC) coalition, seven months after the inauguration.</p>



<p>The ruling UDPS-FCC coalition has already been struck by a high profile corruption scandal as on the eve of Independence Day celebrations. Presidential chief of staff Vital Kamerhe was recently sentenced to 20 years in jail for allegedly embezzling $49 million earmarked for social housing in the 100-day building program. Kamerhe backed Tshisekedi in his successful 2018 election campaign in return for Tshisekedi’s support in the next election in 2023. As a result, his arrest and conviction has sent shock waves through Congo, stoking speculation that the case is politically motivated to prevent him from challenging Tshisekedi in 2023. Earlier in the month, the justice minister revealed that the former presiding judge, who was originally said to have died of a heart attack last month, was actually murdered. As a result, on the 60<sup>th</sup> anniversary of independence, it is business as usual in the ruling circles of the DRC.</p>



<h3><strong>Eastern Congo and MONUSCO</strong></h3>



<p>MONUSCO is the 20,000 strong United Nations “peacekeeping” mission active in eastern Congo since 1999 with a budget of $1 billion a year. First deployed in the context of the second Congo war, the mission focused on dispersing the FDLR and has since moved to engage other rebel groups operating in the Congo. An estimated 160 rebel groups with a total of more than 20,000 fighters operate in North Kivu province alone, controlling key gold and cobalt mines.</p>



<p>MONUSCO has been controversial from the beginning, with UN soldiers lending extensive support to Congolese government soldiers, accused of widespread rape and killings (the same crimes committed by the rebel FDLR). MONUSCO soldiers themselves have been frequently accused of sexually assaulting civilians, while also not preventing the exploitation of miners at the hands of multinational corporations or effectively protecting civilians from rebel attacks.</p>



<p>In 2013, the rebel group M23 took the North Kivu provincial capital of Goma, discrediting the UN mission in the process. The UN responded by authorizing its soldiers to fire first, a break with traditional UN peacekeeping regulations.</p>



<p>Victory over rebel forces has remained elusive, as rebels control very lucrative and resource rich regions. Added to this, several rebel groups have active support from Kagame’s Rwanda and Museveni’s Uganda, neither of which are subjected to international pressure to desist, as they are western allies in the war on terror. There are also significant numbers of Rwandan refugees still in eastern Congo, some of them war criminals, further complicating ethnic, resource and land tensions in the country’s east. Lastly, the government’s and MONUSCO’s inability to protect civilians as well as the lack of accountability for crimes committed by government forces understandably encourages people living in Eastern Congo to form their own armed groups.</p>



<p>Since fall 2019, violence has once again been on the rise in the east with rebel groups attacking civilians in retaliation for a renewed government offensive. In Beni frustrations erupted over the UN’s inability to protect civilians massacred by rebel forces. Protesters attacked a UN compound after UN soldiers killed two protesters, burning it to the ground. The protest was accompanied by a week-long shut down of businesses and solidarity protests in Goma.</p>



<p>In 2020, violence has escalated further and so far has received almost no media coverage. Rebel attacks, including mass murder and rape, are slowing aid worker and government interventions against Ebola virus and COVID-19 in the region. In Ituri, North Kivu and South Kivu over 1,300 people have been killed and over 500,000 people displaced over the last 8 months by rebel massacres of the civilian population. The army has retaliated against the rebels, but soldiers continue to kill and sexually assault civilians on a regular basis. These actions prevent any kind of trust between the Congolese people and state representatives, both security and political.</p>



<h3><strong>The Way Forward</strong></h3>



<p>Despite the Congo’s tumultuous history of colonialism and neo-colonialism, it is not in a hopeless situation. The solution to poverty, war and imperialism lies with the Congolese people, not with the current government, its international allies or the UN. There will be no end to the Congolese peoples’ troubles as long as the country is run on the basis of anti-poor, neo-liberal policies, as dictated by the IMF/World Bank, and for as long as the Congo’s huge mineral wealth is plundered by the multinationals and rebel troops.</p>



<p>Workers’ organizations are weak in the DRC due to years of war and dictatorship. Yet, only by building building independent organizations of workers and the poor can the grip of the local looters and imperialists be broken. The sustained campaign for Kabila’s resignation and the “villes mortes” general strike shows the emerging power of the Congolese working class. These kinds of movements allow lessons to be learned on how to broaden protests and strike movements, on how to link social issues, safety issues and democratic issues, on how to organize democratically and on how to fight for the right to build independent unions and a party of the workers and oppressed.</p>



<p>A socialist struggle is necessary in the DRC and it is the only way to break the endless cycle of poverty, corruption, war and exploitation. The rights of minorities must be protected. Workers must organize to defend themselves against exploitation and for the nationalization of natural resources and finance capital under democratic workers’ control, with support from the rural poor. The profits from Congo’s mineral wealth should be invested in education and healthcare. The DRC’s debts need to be abolished. The governments and politicians of Congo are blocking development, since their interests lie with multinational corporations, and must be overthrown. Workers around the world must stand in solidarity with Congo’s workers in achieving these goals.</p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="right" data-float-mobile="none" data-transition="slide" data-post-id="58250" ><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence&url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F&via=socialistalt" data-link="https://twitter.com/intent/tweet?text=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence&url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F&via=socialistalt"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">7</span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">7 <span class="swp_label">Shares</span></span></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.socialistalternative.org/tag/africa/">Africa</a></li><li><a href="https://www.socialistalternative.org/tag/belgian-imperialism/">Belgian Imperialism</a></li><li><a href="https://www.socialistalternative.org/tag/colonial-revolution/">Colonial Revolution</a></li><li><a href="https://www.socialistalternative.org/tag/congo/">Congo</a></li><li><a href="https://www.socialistalternative.org/tag/drc/">DRC</a></li><li><a href="https://www.socialistalternative.org/tag/felix-tshisekedi/">Félix Tshisekedi</a></li><li><a href="https://www.socialistalternative.org/tag/imf/">IMF</a></li><li><a href="https://www.socialistalternative.org/tag/joseph-kabila/">Joseph Kabila</a></li><li><a href="https://www.socialistalternative.org/tag/laurent-kabila/">Laurent Kabila</a></li><li><a href="https://www.socialistalternative.org/tag/leopold-ii/">Leopold II</a></li><li><a href="https://www.socialistalternative.org/tag/martin-fayulu/">Martin Fayulu</a></li><li><a href="https://www.socialistalternative.org/tag/mobutu-sese-seko/">Mobutu Sese Seko</a></li><li><a href="https://www.socialistalternative.org/tag/monusco/">MONUSCO</a></li><li><a href="https://www.socialistalternative.org/tag/neo-colonialism/">Neo-Colonialism</a></li><li><a href="https://www.socialistalternative.org/tag/patrice-lumumba/">Patrice Lumumba</a></li><li><a href="https://www.socialistalternative.org/tag/vital-kamerhe/">Vital Kamerhe</a></li></ul>        </div>

        <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence&url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F&via=Socialist+Alternative">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/&amp;media=https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg&description=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence %0A%0A https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.socialistalternative.org/2020/06/30/hong-kong-pandemic-and-repression-fail-to-quell-mass-anger/">Hong Kong: Pandemic and Repression Fail to Quell Mass Anger</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.socialistalternative.org/author/georgebrown/">George Martin Fell Brown</a></span></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="George Martin Fell Brown"></span><meta itemprop="datePublished" content="2020-06-30T23:01:43-04:00"><meta itemprop="dateModified" content="2020-06-30T23:02:28-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/"></span><meta itemprop="name" content="Socialist Alternative"></span><meta itemprop="headline " content="Democratic Republic of the Congo: Anniversary of Independence"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.socialistalternative.org/wp-content/uploads/2020/06/Congo-777x437-1.jpg"><meta itemprop="width" content="777"><meta itemprop="height" content="437"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts tdi_54_afc td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_54_afc" ><script>var block_tdi_54_afc = new tdBlock();
block_tdi_54_afc.id = "tdi_54_afc";
block_tdi_54_afc.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_54_afc","td_column_number":3,"live_filter_cur_post_id":58250,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_54_afc","tdc_css_class_style":"tdi_54_afc_rand_style"}';
block_tdi_54_afc.td_column_number = "3";
block_tdi_54_afc.block_type = "td_block_related_posts";
block_tdi_54_afc.post_count = "3";
block_tdi_54_afc.found_posts = "36";
block_tdi_54_afc.header_color = "";
block_tdi_54_afc.ajax_pagination_infinite_stop = "";
block_tdi_54_afc.max_num_pages = "12";
tdBlocksArray.push(block_tdi_54_afc);
</script><h4 class="td-related-title td-block-title"><a id="tdi_55_a66" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_54_afc" href="#">RELATED ARTICLES</a><a id="tdi_56_640" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_54_afc" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_54_afc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.socialistalternative.org/2020/06/03/sudan-a-year-after-al-bashirs-ouster/" rel="bookmark" class="td-image-wrap " title="Sudan: A Year After Al Bashir’s Ouster" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sudan: A Year After Al Bashir’s Ouster" data-type="image_tag" data-img-url="https://www.socialistalternative.org/wp-content/uploads/2020/06/West_Darfur_Doctors_Strike-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.socialistalternative.org/2020/06/03/sudan-a-year-after-al-bashirs-ouster/" rel="bookmark" title="Sudan: A Year After Al Bashir’s Ouster">Sudan: A Year After Al Bashir’s Ouster</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.socialistalternative.org/2020/04/25/coronavirus-in-africa-capitalism-driving-a-continent-into-the-abyss/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Africa: Capitalism Driving a Continent Into the Abyss" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus in Africa: Capitalism Driving a Continent Into the Abyss" data-type="image_tag" data-img-url="https://www.socialistalternative.org/wp-content/uploads/2020/04/Coronavirus_Kenya-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.socialistalternative.org/2020/04/25/coronavirus-in-africa-capitalism-driving-a-continent-into-the-abyss/" rel="bookmark" title="Coronavirus in Africa: Capitalism Driving a Continent Into the Abyss">Coronavirus in Africa: Capitalism Driving a Continent Into the Abyss</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.socialistalternative.org/2020/04/18/zimbabwe-anniversary-of-independence/" rel="bookmark" class="td-image-wrap " title="Zimbabwe: Anniversary of Independence" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zimbabwe: Anniversary of Independence" data-type="image_tag" data-img-url="https://www.socialistalternative.org/wp-content/uploads/2020/04/Hubbard-Zimbabwe-1980-Independence-celebrations-queuing-to-vote-NAZ-picture-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.socialistalternative.org/2020/04/18/zimbabwe-anniversary-of-independence/" rel="bookmark" title="Zimbabwe: Anniversary of Independence">Zimbabwe: Anniversary of Independence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_afc" data-td_block_id="tdi_54_afc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_afc" data-td_block_id="tdi_54_afc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.socialistalternative.org/"><img class="td-retina-data" src="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo-1.png" data-retina="https://www.socialistalternative.org/wp-content/uploads/2019/02/whitelogo.png" alt="" title="" width="1387" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Socialist Alternative is a national organization fighting in our workplaces, communities, and campuses against the exploitation and injustices people face every day. We are community activists fighting against budget cuts in public services; we are activists campaigning for a $15 an hour minimum wage and fighting, democratic unions; we are people of all colors speaking out against racism and attacks on immigrants, students organizing against tuition hikes and war, women and men fighting sexism and homophobia.<div class="footer-email-wrap">Contact us: <a href="mailto:info@socialistalternative.org">info@socialistalternative.org</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://facebook.com/socialistalternativeusa" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://instagram.com/socialist_alternative" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/socialistalt" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC62u7RNy_5YdTgdOjkdRecg" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Socialist Alternative 2019 | All rights reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5efc0af62cfa0
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.socialistalternative.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f419111f5b806a2eed737e1ea4fcf604","fragment_name":"wc_fragments_f419111f5b806a2eed737e1ea4fcf604","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"58250","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.socialistalternative.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<div class="swp_social_panelSide swp_floating_panel swp_social_panel swp_ swp_default_full_color swp_individual_full_color swp_other_full_color slide swp_float_right" data-min-width="1100" data-float-color="#ffffff" data-float="right" data-float-mobile="none" data-transition="slide" data-post-id="58250" ><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">7 <span class="swp_label">Shares</span></span></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence&url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F&via=socialistalt" data-link="https://twitter.com/intent/tweet?text=Democratic+Republic+of+the+Congo%3A+Anniversary+of+Independence&url=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F&via=socialistalt"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.socialistalternative.org%2F2020%2F06%2F30%2Fdemocratic-republic-of-the-congo-anniversary-of-independence%2F"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Share</span></span></span><span class="swp_count">7</span></a></div></div><script type="text/javascript"> var swp_nonce = "5ad54bd1b6";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.socialistalternative.org/2020/06/30/democratic-republic-of-the-congo-anniversary-of-independence/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = true; var swp_ajax_url = "https://www.socialistalternative.org/wp-admin/admin-ajax.php"; var swp_post_id = "58250";var swpClickTracking = false;</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.socialistalternative.org @ 2020-07-01 00:03:02 by W3 Total Cache
-->